<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html class="site_id_40 section_id_300 subsite_id_897  topic-409 topic-11217 topic-14334 topic-68645 topic-11278 topic-11277  " xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs-CZ" lang="cs-CZ" xmlns:fb="http://ogp.me/ns/fb#"><head>


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<title>Mourinho předvedl svou genialitu! Real ztratil dvougólový náskok  - NOVA Sport</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" >
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="fotbal, Liga mistrů, José Mourinho, Tottenham Hotspur, Real Madrid, Paris st. Germain" />
<meta name="description" content="Svou premiéru v Lize mistrů coby kouč Tottenhamu si odbyl José Mourinho. A byl to vítězný debut. Spurs porazili na domácím hřišti Olympiakos 4:2 a to prohrávali 0:2. Anglický celek si tak zajistil postup do osmifinále Champions League. Ten slaví i další týmy – Real Madrid a Manchester City." />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mourinho předvedl svou genialitu! Real ztratil dvougólový náskok" />
<meta property="article:tag" content="fotbal, Liga mistrů, José Mourinho, Tottenham Hotspur, Real Madrid, Paris st. Germain" />
<meta property="article:published_time" content="2019-11-26T22:58:00+01:00" />
<meta property="og:description" content="Svou premiéru v Lize mistrů coby kouč Tottenhamu si odbyl José Mourinho. A byl to vítězný debut. Spurs porazili na domácím hřišti Olympiakos 4:2 a to prohrávali 0:2. Anglický celek si tak zajistil postup do osmifinále Champions League. Ten slaví i další týmy – Real Madrid a Manchester City." />
<meta property="og:url" content="https://sport.tn.nova.cz/clanek/mourinho-predvedl-svou-genialitu-real-ztratil-dvougolovy-naskok.html" />
<meta property="fb:admins" content="671842155" />
<meta property="fb:app_id" content="289702381132862" />
<meta property="article:publisher" content="https://www.facebook.com/novasport" />
<meta property="og:image" content="https://img.cz.prg.cmestatic.com/media/images/600x338/Nov2019/2337786.jpg?733f" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/css/style.css?r=a9ca0db62017f0684d03bfdee29c6ffc" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/css/sport.css?r=f68ee0365059df83236c18d0db2374c3" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/shared/css/jquery/colorbox/colorbox.css?r=215" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/shared/css/loginbox.css?r=214" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/poklicka/css/uniform.css?r=211" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/default/css/mbn.css?r=211" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/std/css/universal-sticky-banner.css?r=5" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/shared/css/head.css?r=171983" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/cz-dist/novaplayer.js/1.1.15/css/player.css?r=171983" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/40/favicon.ico?r=171983" rel="shortcut icon" />

<link rel="apple-touch-icon" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/40/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/40/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/40/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/40/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/40/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/40/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/40/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/40/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/40/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/40/apple-touch-icon-180x180.png">

<script type="text/javascript">
window.staticUrl = 'https://static.cz.prg.cmestatic.com/static/';
var site_id = 40;
var section_id = 300;
var subsite_id = 897;
</script>

<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/simpleJSTemplating.js?r=171983"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/matchMedia.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/modernizr.custom.min.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/respond.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/enquire.min.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/js/jquery-1.10.2.min.js?r=171983"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/js/jquery/jquery.cookie.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/jquery.uniform.min.2.1.1.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/jquery/jquery.colorbox-min.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/third_party_auth.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/facebook.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/script.js?r=171983"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/banners-responsive.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/banners-visibility.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/picturefill.min.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/BreakingNewsPluginZend.js?r=171983"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/dfp.js?r=1"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/dfp-reload.js?r=1"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/gallery-new.js?r=17"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/gallery.js?r=5"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/adReloader.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/cz-dist/novaplayer.js/1.1.15/js/player.min.js?r=171983"></script>
<script type="text/javascript" src="https://pro.hit.gemius.pl/gplayer.js?r=171983"></script>
<script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/ima3.js?r=171983"></script>

<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/advert.js"></script>






	    <!-- Start GPT Async Tag -->
    
        <link href="https://static.cz.prg.cmestatic.com/static/cz/shared/css/prebid.css" media="screen" rel="stylesheet" type="text/css" />
        
        
        
            <!-- R2B2 scripty pro prebid -->
            <script type="text/javascript" src="//trackad.cz/hb/cet21/sport.tn.nova.cz"></script>
        
        <script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/prebid2.5.1.js?r=1"></script>
    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script type="text/javascript">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</script>
    <!-- End GPT Async Tag -->
	<script type="text/javascript">
    
    function adBlockEnabledAjaxTest(){
        var isAdBlockEnabled = false;
        $.ajax({ 
            url: '//static.cz.prg.cmestatic.com/static/cz/shared/js/advert.js',
            async: false,
            error: function(){
                isAdBlockEnabled = true;
            }
        });
        return isAdBlockEnabled;
    }
    
    function adBlockEnabledBodyTest(){
        var ad = document.createElement('ins');
        ad.className = 'AdSense';
        ad.id = 'AdSense-id';
        ad.style.display = 'block';
        ad.style.position = 'absolute';
        ad.style.top = '-1px';
        ad.style.height = '1px';
        $('body').append($(ad));
        var isAdBlockEnabled = !ad.clientHeight;
        $(ad).remove();
        if(!isAdBlockEnabled){
            return adBlockEnabledAjaxTest();
        }
        return isAdBlockEnabled;
    }
    
    
    $(function(){
        window.dataLayer = window.dataLayer || [];
        var GTM_adBlock_enabled = adBlockEnabledBodyTest() ? 1 : 0;
        window.dataLayer.push({
            'page': {
                'id': 897,
                'type': 'article',
                'title': 'Mourinho předvedl svou genialitu! Real ztratil dvougólový náskok  - NOVA Sport',
                'adBlock': GTM_adBlock_enabled,
                'brandSafety': 0,
                'article': {
                    'player': {
                        'enabled': 0,
                        'adsEnabled': 1
                    },
                    'miniplayer': {
                        'enabled': 1,
                        'adsEnabled': 1
                    },
                    'galleryEnabled': 0,
                    'author': 'Váslav Trousil',
                    'datePublished': '2019-11-26',
                    'dateUpdated': '2019-11-26 22:58:00',
                    'sponsored': 0,
                    'source': 'vat; TN.cz'
                }
            }
        });

        // Google Tag Manager [TN + sport]
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-TDT99SF');

    });
    
</script>




    <script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=2e02ed4760232006462908c08fc0" crossorigin="anonymous" defer></script>




</head>
<body id="" >
<div id="fb-root"></div>

	<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDT99SF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript)-->




<div id="main_wrap" class="container">
<div id="cet-header" class="box">


<!-- cet header -->
<div id="crRibbon">
	<ul id="ribbonProject">
		<li id="ribbonTn"><a href="http://tn.cz" ><span>TN.cz</span></a></li>
		<li id="ribbonPrask"><a href="http://prask.tv/" ><span>Prásk</span></a></li>
		<li id="ribbonNova"><a href="http://nova.cz" ><span>Nova</span></a></li>
		<li id="ribbonNovaPlus"><a href="http://novaplus.nova.cz" ><span>Nova Plus</span></a></li>
		<li id="ribbonVoyo"><a href="http://voyo.cz"><span>VOYO</span></a></li>
		<li id="ribbonAutoTn"><a href="http://auto.tn.nova.cz/" ><span>autoTN.cz</span></a></li>
		<li id="ribbonNovaSport"><a href="http://sport.tn.nova.cz/"  class="active" ><span>Nova Sport</span></a></li>
		<li id="ribbonFanda"><a href="http://action.nova.cz" ><span>Nova Action</span></a></li>
		<li id="ribbonKrasna"><a href="http://krasna.cz" ><span>Krásná.cz</span></a></li>
		<li id="ribbonDoma"><a href="http://doma.cz"><span>Doma.cz</span></a></li>
		<li id="ribbonBlog"><a href="http://blog.cz"><span>Blog.cz</span></a></li>
	</ul>

	<div class="header-login login_status anonymous"><a class="login-btn" href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content">Přihlásit</a> <span class="raquo">&raquo;</span>&nbsp; | &nbsp;<a class="register-btn" target="_blank" href="//tv.nova.cz/registrace">Registrace</a> <span class="raquo">&raquo;</span></div>

</div>
<!-- /cet header -->
<!-- start cross-domain -->
<script src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/cross_zend.js" type="text/javascript"></script>

<script type="text/javascript">
	(function($){
        $(function() {
            window.templates = window.templates || {}
			window.templates.loginTPL = '<% if(typeof user != "undefined"){ %><div class="header-login login_status logged"><span class="login_user" ><a href="//tv.nova.cz/profil"><%=user%></a></span> | <a href="/ucet/odhlaseni" class="logoutLink">Odhlášení</a> <span class="raquo">&raquo;</span></div><% } else { %><div class="header-login login_status anonymous"><a class="login-btn" href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content">Přihlásit</a> <span class="raquo">&raquo;</span>&nbsp; | &nbsp;<a class="register-btn" target="_blank" href="//tv.nova.cz/registrace">Registrace</a> <span class="raquo">&raquo;</span></div><% }; %>';

			window.templates.HeaderloginTPL = '<% if(typeof user != "undefined"){ %><div class="header-login login_status logged" id="js_header_login"><a href="//tv.nova.cz/profil">Můj profil</a></div><% } else { %><div class="header-login login_status anonymous" id="js_header_login"><a class="login-btn" href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content">Přihlásit</a></div><% }; %>';

            var handler = function(data) {
                var username = data.user || data.username;
                var tplData = username ? {user: username} : {};
                $('.login_status').replaceWith( tmpl(window.templates.loginTPL,tplData) );
                $('#header-section .header-login').replaceWith( tmpl(window.templates.HeaderloginTPL,tplData) );
            };
			$(document).on('logged', function(e, data) { handler(data)});
            window.loginStatus && window.loginStatus.then(handler);
        });

		function getCookie(name) {
			var value = "; " + document.cookie;
			var parts = value.split("; " + name + "=");
			if (parts.length == 2) return parts.pop().split(";").shift();
		}
		
		if(document.cookie.indexOf('jxidentity=0') === -1){
			var loggedFromCookie = new Promise(function(resolve) {
				resolve({
					logged: true,
					username: getCookie('jxuser|nova')
				});
			});

			window.loginStatus = document.cookie.indexOf('jxidentity=0') == -1 && loggedFromCookie
					.then(function(resp) { return resp.logged ? {user:resp.username} : {} })
		}else{
			window.loginStatus = document.cookie.indexOf('jxidentity=0') == -1 && jQuery.get('/ajax/box/Account_Welcome/ajaxPersonCheck/')
					.then(function(resp) { return resp.logged ? {user:resp.username} : {} })
		}

	})(jQuery);
        var xdu = '//xd.new.person.jyxo.com/';
	var xpr = 'nova';
	var xrf = 0;

	if(xdu && xpr) {
		JyxoCrossDomain.init(xdu, xpr, !!xrf);
	}
</script>
<!-- end cross-domain -->

</div>
<div id="dmp_article" class="box dmp_article">
<!-- Begin BlueKai Tag --> <script type="text/javascript">

	    
	function arrayZero(array){
		//utility function to check for the presence of, and return the first item 
		//only in an error. Null is returned when not available. 
		if (array) {
			if (array.length > 0){
				return array[0];
			}
		}
		return null;
	}
	function addMetaKeywords() {
		//split the meta keywords into individual phints. 
		var m = document.getElementsByTagName('meta');
		for (var i in m) {
			if (m[i].name == 'keywords') {
				var keywords_array = m[i].content.split(',');
				for (var i = 0; i < keywords_array.length; i++) {
					k = keywords_array[i];
					k = k.replace(/^\s*/, "").replace(/\s*$/, "");
					bk_addPageCtx('m_keyword', k);
				}
			}
		}
		
	}
	function addHtmlTags() {
		//extracts data points from the site HTML
		
		//Find the h1 tag. If the tags contains a link, then look for the 
		//embedded img tag and include the "alt" text as the "h1" phint.
		//Otherwise include the text contained within the h1 tag directly.
		var	h1 = arrayZero(document.getElementsByTagName("h1"));
		if (h1) {
			var a = arrayZero(h1.getElementsByTagName("a"));
			if (a) {
			
				var img = arrayZero(a.getElementsByTagName("img"));
				if (img) {
					bk_addPageCtx('h1', img.getAttribute("alt"));
				}
			} else {
				bk_addPageCtx('h1', h1.innerHTML);
			}
		}
		//find the first element with identified by the class, sub_title. 
		//include this as the "sub_title" phint.
		var subTitle = arrayZero(document.getElementsByClassName("sub_title"));
		if (subTitle) {
			bk_addPageCtx("sub_title", subTitle.innerHTML);
		}
		
		//Find the element with the ID "tpc_content". Loop through each of the link
		//elements included in this tag and include the link label as a "tpc_content".
		//phint
		var tpcContent = arrayZero(document.getElementsByClassName("tpc_content"));
		if (tpcContent) {
			var links = tpcContent.getElementsByTagName("a");
			if (links) {
				for (var i = 0; i < links.length; i++) {
					bk_addPageCtx("tpc_content", links[i].innerHTML);
				}			
			}
		}
		
	}
	//Main tag code below. Calls the above functions to add phints
	window.bk_async = function() {
		bk_allow_multiple_calls = true;
		bk_use_multiple_iframes = true;
		addMetaKeywords();
		addHtmlTags();
var ref = document.referrer;
    if ((ref.includes('google.') || ref.includes('yahoo.') || ref.includes('bing.') || ref.includes('facebook.') || ref.includes('linkedin.') || ref.includes('seznam.cz'))) {
        if (window.location.href.includes('utm')) {
           bk_addPageCtx('paid', 'true');
        } else {
           bk_addPageCtx('organic', 'true');
        }
    }
		BKTAG.doTag(66681, 4);
	};
	(function() {
		var scripts = document.getElementsByTagName('script')[0];
		var s = document.createElement('script');
		s.async = true;
		s.src = "//tags.bkrtx.com/js/bk-coretag.js";
		scripts.parentNode.insertBefore(s, scripts);
	}());
</script> <!-- End BlueKai Tag -->
</div>
<div id="dfp dfp-special" class="box dfp dfp-special">
<div class="dfp-banner dfp-">
    <div id="div-gpt-ad-special-0" class="banner dfp-special">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-special-0');
      });
    </script></div>
</div>

</div>
<div id="dfp-leaderboard" class="box dfp-leaderboard">
<div class="dfp-banner dfp-">
    <div id="div-gpt-ad-leaderboard-1" class="banner dfp-leaderboard">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-leaderboard-1');
      });
    </script></div>
</div>

</div>
<div id="Frontend_Box_Content_Simple" class="box">

</div>
<div id="container" class="container">
<div id="header_wrap" class="container">
<div id="meta" class="box">

</div>
<div id="Frontend_Box_Util_Asset" class="box">

</div>
<div id="Frontend_Box_Util_Gemius" class="box">

<script type="text/javascript">
	var cet_21_gemius_id = new String('bPblPcsRkan_fc3SOCj6u6Ru7Hj6oewPEQcM6wIbnoP.27');
	var pp_gemius_identifier = cet_21_gemius_id;

	// GEMIUS - řádky níže by neměly být editovány
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
	 gt.src='//gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>


</div>
<div id="header_sport" class="container grid_36">
<div id="subheader" class="box">

<div class="site_logo"><h2><a href="/"></a></h2></div>


</div>
<div id="search_wrap" class="box">
<div id="search">
	<div class="close"></div>
	<form elementHint="" method="get" action="/hledat"><dl class="zend_form">
<dt id="-label"><label for="" class="required">Hledat článek, osobnost</label></dt>
<dd id="-element">
<input type="text" name="q" id="" value="" maxlength="128" placeholder="Hledat článek, osobnost"></dd>
<dt id="searchsend-label">&#160;</dt><dd id="searchsend-element">
<input type="submit" name="searchsend" id="searchsend" value="Hledat"></dd></dl></form>
</div>


<script type="text/javascript">

	let turnOnMenu = function() {
		$("#nav-expand-trigger").addClass("more");
		$(".more-topics").css({height: "60px", "border-bottom": "1px solid #000"});
	};
	let turnOffMenu = function() {
		$("#nav-expand-trigger").removeClass("more");
		$(".more-topics").css({height: "0", "border-bottom": "0"});
	};
	let toggleMenu = function() {
		$("#nav-expand-trigger").toggleClass("more");
		$(".more-topics").css({height: "auto"});
		if($("#nav-expand-trigger").hasClass("more")) {
			$(".more-topics").css({"max-height": "1000px"});
		} else {
			$(".more-topics").css({"max-height": "0"});
		}
	};
	let menuHandler = function() {
		if(window.innerWidth > 940) {
			$("#nav-expand-trigger").text("Další sporty");
			$("#navigation_sport .navigation li:nth-of-type(n + 7)").wrapAll("<div class='more-topics'/>");

			$("#nav-expand-trigger").on("mouseenter", turnOnMenu);
			$(".more-topics").on("mouseenter", turnOnMenu);

			$("#nav-expand-trigger").on("mouseleave", turnOffMenu);
			$(".more-topics").on("mouseleave", turnOffMenu);

			$("#nav-expand-trigger").off("click", toggleMenu);
		}
		else if ((window.innerWidth > 820) && (window.innerWidth <= 940)) {
			$("#nav-expand-trigger").text("Další sporty");
			$("#navigation_sport .navigation li:nth-of-type(n + 5)").wrapAll("<div class='more-topics'/>");

			$("#nav-expand-trigger").on("mouseenter", turnOnMenu);
			$(".more-topics").on("mouseenter", turnOnMenu);

			$("#nav-expand-trigger").on("mouseleave", turnOffMenu);
			$(".more-topics").on("mouseleave", turnOffMenu);

			$("#nav-expand-trigger").off("click", toggleMenu);
		}
		else {
			$("#navigation_sport .navigation li:nth-of-type(n + 3)").wrapAll("<div class='more-topics'/>");

			$("#nav-expand-trigger").on("click", toggleMenu);

			$("#nav-expand-trigger").off("mouseenter", turnOnMenu);
			$("#nav-expand-trigger").off("mouseleave", turnOffMenu);
			$(".more-topics").off("mouseenter", turnOnMenu);
			$(".more-topics").off("mouseleave", turnOffMenu);

		}

		
		if(window.innerWidth <= 821) {
			$("#nav-expand-trigger").text("Sporty");
		}
	};

	$(document).on("ready", function() {
		menuHandler();

		$("#navigation_sport").css({"display": "flex"});

		$(".search_anchor").on("click", function() {
			$(".search_anchor").toggleClass("active");
			$("#search").toggleClass("active");
		});
		$("#search .close").on("click", function() {
			$(".search_anchor").toggleClass("active");
			$("#search").toggleClass("active");
		});
	});

</script>

<a href="#search_anchor" class="search_anchor"></a>
</div>
<div id="navigation_sport" class="box">
	<input type="checkbox" id="nav-expand" />
	<ul role="navigation" class="navigation">
					<li class="">
				<a href="http://tn.nova.cz/zpravy">TN.cz</a>
			</li>
					<li class="">
				<a href="/">Vše</a>
			</li>
					<li class="">
				<a href="/tema/20241-mma">UFC & MMA</a>
			</li>
					<li class="">
				<a href="/tema/6960-nhl">NHL</a>
			</li>
					<li class="">
				<a href="/tema/12247-nba">NBA</a>
			</li>
					<li class="">
				<a href="/tema/409-fotbal">Fotbal</a>
			</li>
					<li class="">
				<a href="/tema/620-tenis/">Tenis</a>
			</li>
					<li class="">
				<a href="http://sport.tn.nova.cz/novasportopen/">Šipky</a>
			</li>
					<li class="">
				<a href="/tema/73660-czech-rally">Czech rally</a>
			</li>
					<li class="hidden-on-desktop">
				<a href="/kratke-zpravy">Krátké zprávy</a>
			</li>
					<li class="">
				<a href="http://tvprogram.nova.cz/">TV program</a>
			</li>
					<li class="">
				<a href="/jak-naladit/">Jak naladit?</a>
			</li>
			</ul>
	<div class="navigation-top"><a href="/kratke-zpravy" class="short-news">Všechny události</a><label for="nav-expand" id="nav-expand-trigger">Témata</label></div>

<script>
$(function() {
	var liWidth = 0;
	$('ul.navigation li').each(function(index) {
    	liWidth += parseInt($(this).width(), 10);
	});

	function resizeMenu(liWidth) {
		const navigationWidth = $("ul.navigation").width();

		if((liWidth + 8) >= navigationWidth) { /* + 8 = margin-left */
			$("#navigation-dynamic").attr('class', 'view-expand');
		} else {
			$("#navigation-dynamic").attr('class', '');
		}
	};
	resizeMenu(liWidth);
	$(window).resize(function(){
		resizeMenu(liWidth);
		if(jQuery(window).width() >= 960) {
			jQuery("#nav-expand").prop("checked", false);
		}
	});
});
</script>

</div>
</div>
</div>
<div id="content" class="container article_detail">
<div id="Frontend_Box_Content_Simple_majetek" class="box">

</div>
<div id="Frontend_Box_Util_Asset_2" class="box">

</div>
<div id="left_top" class="container">
<div id="Frontend_Box_Article_Article" class="box article">


	






<!-- START: Article detail -->
<div class=" section-300">

 	<!-- Volby 2017? -->
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
	
	
	
	
	
	
	
	<div class="article_date">
		
			Publikováno 26. 11. 2019
		
	</div>
	
	
	
		<span class="sub_title">
			
			
			<span>výsledky Ligy mistrů</span>
		</span>
	

	<h1>Mourinho předvedl svou genialitu! Real ztratil dvougólový náskok</h1>
	

		<div class="image">
			
<a href="https://img.cz.prg.cmestatic.com/media/images/original/Nov2019/2337786.jpg?733f" class="imagelb">
	<img src='https://img.cz.prg.cmestatic.com/media/images/600x338/Nov2019/2337786.jpg?733f' id='image2337786' class='mediaImage' title='José Mourinho' alt='José Mourinho' />
</a>



			
			<div class="imginfo">
					Zdroj:
						profimedia.cz
			</div>
			
			
			
			
			
			
			<!--div class="facebook_count">
				<span>112</span>
			</div-->
		</div>
		<div class="image_title">José Mourinho</div>
		
	



<div id="social_wrap">
	<div class="social_buttons social_buttons_article">

		
<!--
			<div class="wrap_twitter_button">
				<a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true" data-count="vertical" data-via="twitterapi">Tweet</a>
			</div>

			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
			</script>


		<div class="wrap_gplus_button">
			<div class="g-plusone" data-size="tall" ></div>
		</div>

		<script type="text/javascript">
			window.___gcfg = {lang: 'cs'};

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
-->
		

		<div class="clear"></div>
	</div>
</div>

	
	

		<div class="topics_list">
			<div class="tpc_label">
				Témata:
			</div>
			<div class="tpc_content">
				
					<a href="/tema/409-fotbal">fotbal</a>, 
				
					<a href="/tema/11217-liga-mistru">Liga mistrů</a>, 
				
					<a href="/tema/14334-jose-mourinho">José Mourinho</a>, 
				
					<a href="/tema/68645-tottenham-hotspur">Tottenham Hotspur</a>, 
				
					<a href="/tema/11278-real-madrid">Real Madrid</a>, 
				
					<a href="/tema/11277-paris-st-germain">Paris st. Germain</a>
				
			</div>
		</div>
	

<div class="article_wrap ">
	<div class="perex"><p>Svou premiéru v Lize mistrů coby kouč Tottenhamu si odbyl José Mourinho. A byl to vítězný debut. Spurs porazili na domácím hřišti Olympiakos 4:2 a to prohrávali 0:2. Anglický celek si tak zajistil postup do osmifinále Champions League. Ten slaví i další týmy – Real Madrid a Manchester City.</p></div>
	
	<div class="article_body" id="text_clanku"><p>Londýnský klub do utkání nevstoupil vůbec dobře. Po dvaceti minutách prohrával už 0:2. Pak ale Mourinho udělal odvážný tah. Místo defenzivního záložníka Erica Diera poslal na hřiště ofenzivního Christiana Eriksena a hra domácích se rázem zvedla.<br />
<br />
Ještě do poločasu snížil Alli. Po změně stran pak další góly přidali Kane, Aurier a znovu Kane. Tottenham tak získal tři body a vybojoval postup do osmifinále Champions League. José Mourinho vyhrál i druhý zápas na lavičce Spurs.</p><div class="dfp-banner dfp-">
    <div id="div-gpt-ad-rectangle-2" class="banner dfp-rectangle">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-rectangle-2');
      });
    </script></div>
</div>

<p><blockquote class="twitter-tweet" data-lang="cs"><p lang="en" dir="ltr">Tottenham come from 2-0 down to win 4-2. Jose Mourinho&#39;s men are into the knockout stages! <a href="https://t.co/kgeoxvxKE3">pic.twitter.com/kgeoxvxKE3</a></p>&mdash; SPORTbible (@sportbible) <a href="https://twitter.com/sportbible/status/1199446820021317634?ref_src=twsrc%5Etfw">26. listopadu 2019</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<br />
&#160;</p><p>Strhující zápas se odehrál na stadionu Realu Madrid. Domácí vedli po trefě Benzemy ze 17. minuty 1:0. Na konci prvního poločasu se zrodil jeden z nejdiskutovanějších momentů v zápase.</p><p>Nejprve sudí po kontaktu Courtoise s Icardim vyloučil belgického brankáře a nařídil přímý kop pro hosty. Pak ale VAR zasáhl. Po přezkoumání záběru rozhodčí zrušil červenou kartu, protože několik sekund před střetem Courtoise a Icardiho fauloval na půlce Gueye Marcela.</p><p>Po změně stran pak navýšil náskok znovu Benzema. Jenže hosté v poslední desetiminutovce srovnali. Nejprve se trefil Mbappé a pak Sarabia. V úplném závěru pak Bale spálil tutovku, když trefil tyč, a tak utkání skončilo remízou.</p><p><blockquote class="twitter-tweet" data-lang="cs"><p lang="en" dir="ltr">Real Madrid and PSG end in a draw <a href="https://twitter.com/hashtag/ChampionsLeague?src=hash&amp;ref_src=twsrc%5Etfw">#ChampionsLeague</a> <a href="https://t.co/UlUrXVQkje">pic.twitter.com/UlUrXVQkje</a></p>&mdash; SONTFootball (@SONTFootball) <a href="https://twitter.com/SONTFootball/status/1199446638059614208?ref_src=twsrc%5Etfw">26. listopadu 2019</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</p><p>V dalších zápasech se blýskl Robert Lewandowski. Polský šutér vstřelil hned čtyři branky a Bayern vyhrál 6:0 nad Bělehradem.</p><p>Velmi kuriózní moment nastav v Istanbulu. Galatasaray přišel o vítězství až v nastaveném čase, kdy srovnal Diatta. Ten samý hráč ale svůj gól oslavil svléknutím dresu, za což vyfasoval druhou žlutou kartu a byl vyloučen.</p><p>Za velkou oslavu byl po druhé žluté kartě vyloučen tak jeho spoluhráč Mata, který skopl rohový praporek.</p><p><strong>Úterní výsledky Ligy mistrů:</strong></p><p>Galatasaray – Club Bruggy 1:1</p><p>Lokomotiv Moskva – Leverkusen 0:2</p><p>Atalanta – Dinamo Záhřeb 2:0</p><p>CZ Bělehrad – Bayern 0:6</p><p>Juventus – Atlético Madrid 1:0</p><p>Manchester City – Šachťar 1:1</p><p>Real Madrid – PSG 2:2</p><p>Tottenham – Olympiakos 4:2<br />
&#160;</p></div>

	


	
	
	<div class="social_buttons_down social_buttons_article_down ">

		<!-- Facebook like button-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/cs_CZ/sdk.js#version=v2.0#xfbml=1";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-like" data-href="https://sport.tn.nova.cz/clanek/mourinho-predvedl-svou-genialitu-real-ztratil-dvougolovy-naskok.html" data-width="150" data-layout="button" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
		<!-- END Facebook like button-->
		
		<div class="wrap_twitter_button">
			<a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true" data-count="vertical" data-via="twitterapi">Tweet</a>
		</div>

		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
		</script>


		<div class="wrap_gplus_button">
			<div class="g-plusone" data-size="tall" ></div>
		</div>

		<script type="text/javascript">
			window.___gcfg = {lang: 'cs'};

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
		
		

		<div class="clear"></div>
	</div>
	
	<div class="author"><span>vat</span> <span>TN.cz</span> </div>


</div>

	<div class="clear"></div>
</div>
<!-- END: Article detail -->

<script>
    dfp_rectangle_box = $('.article_body .dfp-article-rectangle, .article_body .dummy-ad').first();
    $('.article_body').prepend($(dfp_rectangle_box));
</script>

<script>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</script>

</div>
<div id="sklik" class="box article_wrap advert-below-article">
<div class="dfp-banner dfp-">
    <div id="div-gpt-ad-rectangle-3" class="banner dfp-rectangle">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-rectangle-3');
      });
    </script></div>
</div>

</div>
<div id="Frontend_Box_Article_RelatedStrossle1" class="box box_external_articles">
<div  data-spklw-widget="1a985f42-81e5-40e4-a70b-1749a434938d"></div>

</div>
</div>
<div id="right_top" class="container right_top_container onHomepage">
<div id="right_top_content" class="container right_top_content sticky-banner">
<div id="Frontend_Box_Video_PlaylistPlayer" class="box player_hp">

<div id="playlistplayer"></div>

<script>
var playerInitialized = false;

var runPlayer = function(Player, staticUrl, $) {

        if ($('.video_eyecatcher').length > 0) {
            $('#playlistplayer').remove();
            return;
        }

        $('#playlistplayer').addClass('player-container player-playlist miniplayer-tn');

        // Playlist array
        var playlist = [{"id":2334934,"title":"Sest\u0159ih akc\u00ed Tom\u00e1\u0161e Satoransk\u00e9ho v z\u00e1pase s Brooklynem","siteId":30,"imageUrl":"https:\/\/img.cz.prg.cmestatic.com\/media\/images\/300x166\/Nov2019\/2332622.jpg?0862","thumbUrl":"https:\/\/img.cz.prg.cmestatic.com\/media\/images\/small\/Nov2019\/2332622.jpg?0862","description":"","length":"00:49"},{"id":2334932,"title":"Hromadn\u00fd p\u00e1d v kategorii Moto3","siteId":30,"imageUrl":"https:\/\/img.cz.prg.cmestatic.com\/media\/images\/300x166\/Nov2019\/2334933.jpg?d41d","thumbUrl":"https:\/\/img.cz.prg.cmestatic.com\/media\/images\/small\/Nov2019\/2334933.jpg?d41d","description":"","length":"00:52"},{"id":2334900,"title":"Sest\u0159ih z\u00e1pasu Blachowicz - Souza","siteId":30,"imageUrl":"https:\/\/img.cz.prg.cmestatic.com\/media\/images\/300x166\/Nov2019\/2334898.jpg?4104","thumbUrl":"https:\/\/img.cz.prg.cmestatic.com\/media\/images\/small\/Nov2019\/2334898.jpg?4104","description":"","length":"01:39"},{"id":2334715,"title":"Sest\u0159ih z\u00e1pasu Toronto - Boston","siteId":30,"imageUrl":"https:\/\/img.cz.prg.cmestatic.com\/media\/images\/300x166\/Nov2019\/2334716.jpg?d41d","thumbUrl":"https:\/\/img.cz.prg.cmestatic.com\/media\/images\/small\/Nov2019\/2334716.jpg?d41d","description":"","length":"02:49"}];

        var stickyConfig = (0) ? true : false;
        
        let options = {
            configUrl: 'https://api.nova.cz/bin/player/videojs/config.php?',
            configParams: {
                embed: true,
                showAs: '13',
                site: '',
                realSite: '40',
                subsite: '897',
                section: '41',
                media: '',
                quality: '3',
                // keyword for ads to identify miniplayer
                size: 'miniplayer',
                posterSize: '300x166',
                version: '1'
            },
            basePath: "https://static.cz.prg.cmestatic.com/cz-dist/novaplayer.js/1.1.15/",
            playlist: playlist,
            stream: {
                url: '/scast/section-show-info/?d='
            },
            mini: true,
            revision: '175093',
            showTitle: 1, /*1*/
            autoStart: 1,
            sticky: stickyConfig,
            autoSound: 0,
            language: 'cs'
                    };

        let player = new Player(
            "nova",
            "playlistplayer",
            options
        );
        // expose player
        window.players = window.players || {};
        players['miniplayer'] = player;
    }

var windowLandscapeOrDesktop = function(){
    return window.innerWidth > window.innerHeight || window.innerWidth > 767 
}




$(function(){
    if(windowLandscapeOrDesktop()){
        runPlayer(Player, staticUrl, jQuery)
        playerInitialized = true;
    }
})

window.addEventListener('resize',function(){    
    if(windowLandscapeOrDesktop() && !playerInitialized){        
        runPlayer(Player, staticUrl, jQuery)
        playerInitialized = true;
    }
})


/*
stream = {
    url: '/scast/section-show-info/?d=',
    playHtml: '<div style="display:block;width:300px;height:' + (168 + 44) + 'px" id="flowplayer-holder"> </div>',
    afterHtml: '<div style="position: absolute; top: 15%; color: white; padding-top:0; height:auto; text-align:center">Přímý přenos již skončil.</div>',
    beforeHtml: '<div style="position: absolute; top: 15%; color: white; padding-top:0; height:auto; text-align:center">Přímý přenos ještě nezačal.</div>',
    isActive: 'false',
    startTime: '',
    endTime: ''
};
*/
</script>

</div>
<div id="Frontend_Box_Tv_ProgramPreview" class="box">

<div class="program-preview">
	<h3><span>TV program</span> <span class="channel sport1"><img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/sport/logo_sport1_epg.png?r=2" alt="NOVA Sport1"/></span><span class="channel sport2"><img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/sport/logo_sport2_epg.png?r=2" alt="NOVA Sport2"/></span></h3>
	<ul class="channels">
		
		<li class="item_10 channel" >
			<h3 class="channel">Nova Sport 1</h3>
			<ul class="days">
				<li class="day today">
					
  					
  					<div class="show on-air" >
  						
  						<span class="progress">
  							<span class="start">23:05</span>
  							<span class="end">23:20</span>
  							<span class="bar-wrap"><span class="bar" style="width:51%;" ></span></span>
  						</span>
  						
  						<h4>NHL News </h4>
  					</div>
  					
  					<div class="show" >
  						
  						<span class="time">23:<span>20</span></span>
  						
  						<h4>NHL: Pittsburgh Penguins - Calgary Flames </h4>
  					</div>
  					
  					<div class="show" >
  						
  						<span class="time">01:<span>05</span></span>
  						
  						<h4>NHL: Montreal Canadiens - Boston Bruins </h4>
  					</div>
  					
  					<div class="show" >
  						
  						<span class="time">09:<span>00</span></span>
  						
  						<h4>Ranní sportovní noviny </h4>
  					</div>
  					
  					<div class="show" >
  						
  						<span class="time">09:<span>05</span></span>
  						
  						<h4>NHL: Montreal Canadiens - Boston Bruins </h4>
  					</div>
  					
  					<div class="show" >
  						
  						<span class="time">11:<span>00</span></span>
  						
  						<h4>Ranní sportovní noviny </h4>
  					</div>
  					
					
				</li>
				
				<li class="day">
					
				</li>
				
			</ul>
		</li>
		
		<li class="item_12 channel" >
			<h3 class="channel">Nova Sport 2</h3>
			<ul class="days">
				<li class="day today">
					
  					
    					
    					<div class="show on-air" >
    						
    						<span class="progress">
    							<span class="start">20:05</span>
    							<span class="end">00:30</span>
    							<span class="bar-wrap"><span class="bar" style="width:70%;" ></span></span>
    						</span>
    						
    						<h4>Mosconi Cup </h4>
    					</div>
    					
    					<div class="show" >
    						
    						<span class="time">00:<span>30</span></span>
    						
    						<h4>Maxi Tip Poker Tour (26) </h4>
    					</div>
    					
    					<div class="show" >
    						
    						<span class="time">00:<span>55</span></span>
    						
    						<h4>UFC Reloaded (4) </h4>
    					</div>
    					
    					<div class="show" >
    						
    						<span class="time">01:<span>55</span></span>
    						
    						<h4>Element (401) </h4>
    					</div>
    					
    					<div class="show" >
    						
    						<span class="time">02:<span>05</span></span>
    						
    						<h4>Slackline Special </h4>
    					</div>
    					
    					<div class="show" >
    						
    						<span class="time">02:<span>35</span></span>
    						
    						<h4>NBA: Dallas Mavericks - Los Angeles Clippers </h4>
    					</div>
    					
  					
          
				</li>
				
				<li class="day">
					
				</li>
				
			</ul>
		</li>
		
	</ul>
	<p class="more"><a href="http://tvprogram.nova.cz/" target="_blank" title="TV Program" >Celý Program <b>&#9002;</b></a></p>
</div>

<script type="text/javascript">
/* <![CDATA[ */
$("h3 span.sport1").addClass("selected");
$( ".program-preview .sport1" ).click(function() {
  $("h3 span.channel").removeClass("selected");
  $( this ).addClass("selected");
  $(".channels .item_10").css("display", "block");
  $(".channels .item_12").css("display", "none");
});
$( ".program-preview .sport2" ).click(function() {
  $("h3 span.channel").removeClass("selected");
  $( this ).addClass("selected");
  $(".channels .item_12").css("display", "block");
  $(".channels .item_10").css("display", "none");
});
/* ]]> */
</script>

</div>
<div id="dfp-rectangle" class="box dfp-rectangle">
<div class="dfp-banner dfp-">
    <div id="div-gpt-ad-rectangle-4" class="banner dfp-rectangle">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-rectangle-4');
      });
    </script></div>
</div>

</div>
</div>
</div>
</div>
<div id="bottom" class="container">
<div id="Frontend_box_content_simple_GA" class="box">

</div>
<div id="dfp-board" class="box dfp-board">
<div class="dfp-banner dfp-">
    <div id="div-gpt-ad-board-5" class="banner dfp-board">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-board-5');
      });
    </script></div>
</div>

</div>
<div id="footer" class="box footer-v2">
    <!-- desktop version -->
    <div class="r-desktop">
        <div class="part-left">
            <div class="title">Informace</div>
            <div class="links">
                <a href="http://www.novagroup.cz/obchod/televizni-reklama">Reklama</a>
                <a href="http://tv.nova.cz/registrace">Newsletter</a>
                <a href="http://tv.nova.cz/kontakty/">Kontakt</a>
                <a href="http://tv.nova.cz/gdpr/">Podmínky užití</a>
            </div>
            <div class="copyright">
                Copyright (2019) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány, přepisovány nebo redistribuovány.
            </div>
        </div>
    
        <div class="part-center">
            <div class="title">Vaše náměty</div>
            
            <div class="row">
                <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/icon_phone.svg" alt="phone">
                <span>606 090 909</span>
            </div>
                
            <div class="row row-message">
                <a href="mailto:redakcesport@nova.cz">
                    <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/icon_message.svg" alt="message">
                    <span>redakcesport@nova.cz</span>
                </a>
            </div>
        </div>
    
        <div class="part-right">
            <a href="https://tn.nova.cz/">
                <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/logo_televizni_noviny.png" alt="tn.cz">
            </a>
        </div>
    </div>






    <!-- mobile version -->
    <div class="r-mobile">
        
        <div class="part-zero">
            <a href="http://www.novagroup.cz/obchod/televizni-reklama">Reklama</a>
            <a href="http://tv.nova.cz/registrace">Newsletter</a>
            <a href="http://tv.nova.cz/kontakty/">Kontakt</a>
            <a href="http://tv.nova.cz/gdpr/">Podmínky užití</a>
        </div>

        <div class="part-first">
            <div>Vaše náměty</div>
            
            <a class="number" href="tel:420606090909">
                <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/icon_phone.svg" alt="phone">
                <span>606 090 909</span>
            </a>

            <a class="message" href="mailto:redakcesport@nova.cz">
                <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/icon_message.svg" alt="message">
                <span>redakcesport@nova.cz</span>
            </a>
        </div>

        <div class="part-second">
            <div class="copyright">
                Copyright (2019) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány, přepisovány nebo redistribuovány.
            </div>
            <a href="https://tn.nova.cz/">
                <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/logo_televizni_noviny.png" alt="tn.cz">
            </a>
        </div>






    </div>



    

    <script type="text/javascript" src="//trackad.cz/adtrack.php?d=tn.cz&amp;g=generic&amp;p=fixed"></script>
    <script type="text/javascript">
    /* <![CDATA[ /
    var seznam_retargeting_id = 10280;
    / ]]> */
    </script>
    <script type="text/javascript" src="//c.imedia.cz/js/retargeting.js"></script>
    <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

    

</div>
<div id="underfooter_admin" class="box">
<p><style type="text/css">
.admin-edit #underfooter {
    display: none;
}
</style></p>
</div>
</div>
</div>
</div>
</body></html>