<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html class="site_id_40 section_id_300 subsite_id_897  topic-409 topic-21688 topic-12065 topic-14338 topic-91846  " xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs-CZ" lang="cs-CZ" xmlns:fb="http://ogp.me/ns/fb#"><head>


<script>
(function(u,p,s,c,r)
    { u[r]=u[r]||function(p){ 
    (u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date(); 
    var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://files.upscore.com/async/upScore.js','upScore');

upScore({"config":{"domain":"tn.nova.cz","article":".article","track_positions":false},"data":{"section":"sport.tn.nova.cz","object_id":"719556","pubdate":"2020-08-01T23:00:00+02:00","author":"Richard Wagner","object_type":"article","custom_brandsafety":0}});
</script>



<meta name="format-detection" content="telephone=no">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<title>Italská Serie A rozjela poslední kolo, Zlatan zahodil penaltu, pak udeřil  - NOVA Sport</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" >
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="fotbal, Serie A, Zlatan Ibrahimovič, AC Milán, Ciro Immobile" />
<meta name="description" content="Nejvyšší italská soutěž uzavírá svůj ročník. Ciro Immobile potvrdil korunu pro krále střelců, Cristiano Ronaldo za Juventus nehrál. Stará dáma oslavila titul porážkou." />
<meta property="og:type" content="article" />
<meta property="og:title" content="Italská Serie A rozjela poslední kolo, Zlatan zahodil penaltu, pak udeřil" />
<meta property="article:tag" content="fotbal, Serie A, Zlatan Ibrahimovič, AC Milán, Ciro Immobile" />
<meta property="article:published_time" content="2020-08-01T23:00:00+02:00" />
<meta property="og:description" content="Nejvyšší italská soutěž uzavírá svůj ročník. Ciro Immobile potvrdil korunu pro krále střelců, Cristiano Ronaldo za Juventus nehrál. Stará dáma oslavila titul porážkou." />
<meta property="og:url" content="https://sport.tn.nova.cz/clanek/italska-serie-a-rozjela-posledni-kolo-zlatan-zahodil-penaltu-pak-uderil.html" />
<meta property="fb:admins" content="671842155" />
<meta property="fb:app_id" content="289702381132862" />
<meta property="article:publisher" content="https://www.facebook.com/novasport" />
<meta property="og:image" content="https://img.cz.prg.cmestatic.com/media/images/600x338/Jul2020/2402338.jpg?fe8e" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/css/style.min.css?r=400f52b6aff8aab7b0c757e9e067e6d4" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/sport/css/sport.min.css?r=63b383d313ad1c0fd0ade1eeb1b237f3" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/css/article-detail.min.css?h=c01199ddfd4dcfda3decd34c0e45e291" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/css/articles-list.min.css?h=c3afe2a95a4dded05dfa51b9c34c7ed8" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/css/strossle.min.css?h=17ef6b2dcac3f0c883e130b279a0e1eb" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/shared/css/head.css?h=255d5877d4ba3334b2523a6c6347e81b" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/40/favicon.ico?h=75f60d10342c750ae377adeb6e041d7e" rel="shortcut icon" />

<link rel="apple-touch-icon" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/40/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/40/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/40/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/40/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/40/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/40/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/40/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/40/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/40/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/40/apple-touch-icon-180x180.png">

<script type="text/javascript">
window.staticUrl = 'https://static.cz.prg.cmestatic.com/static/';
var site_id = 40;
var section_id = 300;
var subsite_id = 897;
</script>

<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/simpleJSTemplating.js?h=67ff5f443b531df2a9c54f47a831a53d"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/js/jquery-1.10.2.min.js?h=628072e7212db1e8cdacb22b21752cda"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/js/jquery/jquery.cookie.js?h=343ff7096e03c591e92c64289223cdf0"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/bxslider/jquery.bxslider.min.js?h=889d2e0419bc61e168b0f79c437b0a68"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/BreakingNewsPluginZend.js?h=afb7c31e521c7260dd3637b1f64f323a"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/jquery.uniform.min.2.1.1.js?h=2842654782a75cbbc8cd66c60b72631d" async></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/jquery/jquery.colorbox-min.js?h=23dc715943b7b79e9262c41144677040" async></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/third_party_auth.js?h=520aa2ffa458d334cddc872079ec865f" async></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/facebook.js?h=69df212abe62437ed0c2f21b8602a5eb" async></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/script.min.js?h=ad8c6537e05820bbf529a9036ed471b5" async></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/gallery-new.min.js?h=3406f9775227048bdb5c2c8ee6e66312" async></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/gallery.js?r=5"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/adReloader.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/vue.min.js?h=6c81f02ad0bf8e12a66c18cab188d029"></script>
<script type="text/javascript" src="/static/cz/shared/js/player-bootstrap.js"></script>


<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/advert.js"></script>




	<!-- Start GPT Async Tag -->
    
        <link href="https://static.cz.prg.cmestatic.com/static/cz/shared/css/prebid.css" media="screen" rel="stylesheet" type="text/css" />
        
        
        
            <!-- R2B2 scripty pro prebid -->
            <script type="text/javascript" src="//trackad.cz/hb/cet21/sport.tn.nova.cz"></script>
        
        <script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/prebid2.5.1.js?r=1"></script>
    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script type="text/javascript">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</script>
    <!-- End GPT Async Tag -->

	<script type="text/javascript">
    
    function adBlockEnabledAjaxTest(){
        var isAdBlockEnabled = false;
        $.ajax({ 
            url: '//static.cz.prg.cmestatic.com/static/cz/shared/js/advert.js',
            async: false,
            error: function(){
                isAdBlockEnabled = true;
            }
        });
        return isAdBlockEnabled;
    }
    
    function adBlockEnabledBodyTest(){
        var ad = document.createElement('ins');
        ad.className = 'AdSense';
        ad.id = 'AdSense-id';
        ad.style.display = 'block';
        ad.style.position = 'absolute';
        ad.style.top = '-1px';
        ad.style.height = '1px';
        $('body').append($(ad));
        var isAdBlockEnabled = !ad.clientHeight;
        $(ad).remove();
        if(!isAdBlockEnabled){
            return adBlockEnabledAjaxTest();
        }
        return isAdBlockEnabled;
    }

    $(function(){
        window.dataLayer = window.dataLayer || [];
        var GTM_adBlock_enabled = adBlockEnabledBodyTest() ? 1 : 0;
        window.dataLayer.push({
            'page': {
                'id': 897,
                'type': 'article',
                'title': "Italsk\u00e1 Serie A rozjela posledn\u00ed kolo, Zlatan zahodil penaltu, pak ude\u0159il  - NOVA Sport",
                'adBlock': GTM_adBlock_enabled,
                'brandSafety': 0,
                'article': {
                    'player': {
                        'enabled': 0,
                        'adsEnabled': 1
                    },
                    'miniplayer': {
                        'enabled': 1,
                        'adsEnabled': 1
                    },
                    'galleryEnabled': 0,
                    'author': 'Richard Wagner',
                    'datePublished': '2020-08-01',
                    'dateUpdated': '2020-08-01 23:00:00',
                    'sponsored': 0,
                    'source': 'TN.cz'
                }
            }
        });
        


        // Google Tag Manager [TN + sport]
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-TDT99SF');

});
    
</script>




    <script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=2e02ed4760232006462908c08fc0" crossorigin="anonymous" defer></script>


</head>
<body id="" >
<div id="fb-root"></div>


	<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDT99SF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript)-->

<div id="main_wrap" class="container">
<div id="cet-header" class="box">


<!-- start cross-domain -->
<script src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/cross_zend.js" type="text/javascript"></script>

<script type="text/javascript">
	(function($){
        $(function() {
            window.templates = window.templates || {}
			window.templates.loginTPL = '<% if(typeof user != "undefined"){ %><div class="header-login login_status logged"><span class="login_user" ><a href="//tv.nova.cz/profil"><%=user%></a></span> | <a href="/ucet/odhlaseni" class="logoutLink">Odhlášení</a> <span class="raquo">&raquo;</span></div><% } else { %><div class="header-login login_status anonymous"><a class="login-btn" href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content">Přihlásit</a> <span class="raquo">&raquo;</span>&nbsp; | &nbsp;<a class="register-btn" target="_blank" href="//tv.nova.cz/registrace">Registrace</a> <span class="raquo">&raquo;</span></div><% }; %>';

			window.templates.HeaderloginTPL = '<% if(typeof user != "undefined"){ %><div class="header-login login_status logged" id="js_header_login"><a href="//tv.nova.cz/profil">Můj profil</a></div><% } else { %><div class="header-login login_status anonymous" id="js_header_login"><a class="login-btn" href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content">Přihlásit</a></div><% }; %>';

            var handler = function(data) {
                var username = data.user || data.username;
                var tplData = username ? {user: username} : {};
                $('.login_status').replaceWith( tmpl(window.templates.loginTPL,tplData) );
                $('#header-section .header-login').replaceWith( tmpl(window.templates.HeaderloginTPL,tplData) );
            };
			$(document).on('logged', function(e, data) { handler(data)});
            window.loginStatus && window.loginStatus.then(handler);
        });

		function getCookie(name) {
			var value = "; " + document.cookie;
			var parts = value.split("; " + name + "=");
			if (parts.length == 2) return parts.pop().split(";").shift();
		}
		
		if(document.cookie.indexOf('jxidentity=0') === -1){
			var loggedFromCookie = new Promise(function(resolve) {
				resolve({
					logged: true,
					username: getCookie('jxuser|nova')
				});
			});

			window.loginStatus = document.cookie.indexOf('jxidentity=0') == -1 && loggedFromCookie
					.then(function(resp) { return resp.logged ? {user:resp.username} : {} })
		}else{
			window.loginStatus = document.cookie.indexOf('jxidentity=0') == -1 && jQuery.get('/ajax/box/Account_Welcome/ajaxPersonCheck/')
					.then(function(resp) { return resp.logged ? {user:resp.username} : {} })
		}

	})(jQuery);
        var xdu = '//xd.new.person.jyxo.com/';
	var xpr = 'nova';
	var xrf = 0;

	if(xdu && xpr) {
		JyxoCrossDomain.init(xdu, xpr, !!xrf);
	}
</script>
<!-- end cross-domain -->

</div>
<div id="dmp_article" class="box dmp_article">
<!-- Begin BlueKai Tag --> <script type="text/javascript">

	    
	function arrayZero(array){
		//utility function to check for the presence of, and return the first item 
		//only in an error. Null is returned when not available. 
		if (array) {
			if (array.length > 0){
				return array[0];
			}
		}
		return null;
	}
	function addMetaKeywords() {
		//split the meta keywords into individual phints. 
		var m = document.getElementsByTagName('meta');
		for (var i in m) {
			if (m[i].name == 'keywords') {
				var keywords_array = m[i].content.split(',');
				for (var i = 0; i < keywords_array.length; i++) {
					k = keywords_array[i];
					k = k.replace(/^\s*/, "").replace(/\s*$/, "");
					bk_addPageCtx('m_keyword', k);
				}
			}
		}
		
	}
	function addHtmlTags() {
		//extracts data points from the site HTML
		
		//Find the h1 tag. If the tags contains a link, then look for the 
		//embedded img tag and include the "alt" text as the "h1" phint.
		//Otherwise include the text contained within the h1 tag directly.
		var	h1 = arrayZero(document.getElementsByTagName("h1"));
		if (h1) {
			var a = arrayZero(h1.getElementsByTagName("a"));
			if (a) {
			
				var img = arrayZero(a.getElementsByTagName("img"));
				if (img) {
					bk_addPageCtx('h1', img.getAttribute("alt"));
				}
			} else {
				bk_addPageCtx('h1', h1.innerHTML);
			}
		}
		//find the first element with identified by the class, sub_title. 
		//include this as the "sub_title" phint.
		var subTitle = arrayZero(document.getElementsByClassName("sub_title"));
		if (subTitle) {
			bk_addPageCtx("sub_title", subTitle.innerHTML);
		}
		
		//Find the element with the ID "tpc_content". Loop through each of the link
		//elements included in this tag and include the link label as a "tpc_content".
		//phint
		var tpcContent = arrayZero(document.getElementsByClassName("tpc_content"));
		if (tpcContent) {
			var links = tpcContent.getElementsByTagName("a");
			if (links) {
				for (var i = 0; i < links.length; i++) {
					bk_addPageCtx("tpc_content", links[i].innerHTML);
				}			
			}
		}
		
	}
	//Main tag code below. Calls the above functions to add phints
	window.bk_async = function() {
		bk_allow_multiple_calls = true;
		bk_use_multiple_iframes = true;
		addMetaKeywords();
		addHtmlTags();
var ref = document.referrer;
    if ((ref.includes('google.') || ref.includes('yahoo.') || ref.includes('bing.') || ref.includes('facebook.') || ref.includes('linkedin.') || ref.includes('seznam.cz'))) {
        if (window.location.href.includes('utm')) {
           bk_addPageCtx('paid', 'true');
        } else {
           bk_addPageCtx('organic', 'true');
        }
    }
		BKTAG.doTag(66681, 4);
	};
	(function() {
		var scripts = document.getElementsByTagName('script')[0];
		var s = document.createElement('script');
		s.async = true;
		s.src = "//tags.bkrtx.com/js/bk-coretag.js";
		scripts.parentNode.insertBefore(s, scripts);
	}());
</script> <!-- End BlueKai Tag -->
</div>
<div id="dfp-leaderboard" class="box dfp-leaderboard">
<div class="dfp-banner dfp-">
    <div id="div-gpt-ad-leaderboard-0" class="banner dfp-leaderboard">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-leaderboard-0');
      });
    </script></div>
</div>

</div>
<div id="Frontend_Box_Content_Simple" class="box">

</div>
<div id="container" class="container">
<div id="header_wrap" class="container">
<div id="meta" class="box">

</div>
<div id="Frontend_Box_Util_Asset" class="box">

</div>
<div id="Frontend_Box_Util_Gemius" class="box">

<script type="text/javascript">
	var cet_21_gemius_id = new String('bPblPcsRkan_fc3SOCj6u6Ru7Hj6oewPEQcM6wIbnoP.27');
	var pp_gemius_identifier = cet_21_gemius_id;

	// GEMIUS - řádky níže by neměly být editovány
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
	 gt.src='//gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>


</div>
<div id="header_sport" class="container grid_36">
<div id="subheader" class="box">

<div class="site_logo"><h2><a href="/"></a></h2></div>


</div>
<div id="search_wrap" class="box">
<div id="search">
	<div class="close"></div>
	<form elementHint="" method="get" action="/hledat"><dl class="zend_form">
<dt id="-label"><label for="" class="required">Hledat článek, osobnost</label></dt>
<dd id="-element">
<input type="text" name="q" id="" value="" maxlength="128" placeholder="Hledat článek, osobnost"></dd>
<dt id="searchsend-label">&#160;</dt><dd id="searchsend-element">
<input type="submit" name="searchsend" id="searchsend" value="Hledat"></dd></dl></form>
</div>


<script type="text/javascript">

	let turnOnMenu = function() {
		$("#nav-expand-trigger").addClass("more");
		$(".more-topics").css({height: "60px", "border-bottom": "1px solid #000"});
	};
	let turnOffMenu = function() {
		$("#nav-expand-trigger").removeClass("more");
		$(".more-topics").css({height: "0", "border-bottom": "0"});
	};
	let toggleMenu = function() {
		$("#nav-expand-trigger").toggleClass("more");
		$(".more-topics").css({height: "auto"});
		if($("#nav-expand-trigger").hasClass("more")) {
			$(".more-topics").css({"max-height": "1000px"});
		} else {
			$(".more-topics").css({"max-height": "0"});
		}
	};
	let menuHandler = function() {
		if(window.innerWidth > 940) {
			$("#nav-expand-trigger").text("Další sporty");
			$("#navigation_sport .navigation li:nth-of-type(n + 7)").wrapAll("<div class='more-topics'/>");

			$("#nav-expand-trigger").on("mouseenter", turnOnMenu);
			$(".more-topics").on("mouseenter", turnOnMenu);

			$("#nav-expand-trigger").on("mouseleave", turnOffMenu);
			$(".more-topics").on("mouseleave", turnOffMenu);

			$("#nav-expand-trigger").off("click", toggleMenu);
		}
		else if ((window.innerWidth > 820) && (window.innerWidth <= 940)) {
			$("#nav-expand-trigger").text("Další sporty");
			$("#navigation_sport .navigation li:nth-of-type(n + 5)").wrapAll("<div class='more-topics'/>");

			$("#nav-expand-trigger").on("mouseenter", turnOnMenu);
			$(".more-topics").on("mouseenter", turnOnMenu);

			$("#nav-expand-trigger").on("mouseleave", turnOffMenu);
			$(".more-topics").on("mouseleave", turnOffMenu);

			$("#nav-expand-trigger").off("click", toggleMenu);
		}
		else {
			$("#navigation_sport .navigation li:nth-of-type(n + 3)").wrapAll("<div class='more-topics'/>");

			$("#nav-expand-trigger").on("click", toggleMenu);

			$("#nav-expand-trigger").off("mouseenter", turnOnMenu);
			$("#nav-expand-trigger").off("mouseleave", turnOffMenu);
			$(".more-topics").off("mouseenter", turnOnMenu);
			$(".more-topics").off("mouseleave", turnOffMenu);

		}

		
		if(window.innerWidth <= 821) {
			$("#nav-expand-trigger").text("Sporty");
		}
	};

	$(document).on("ready", function() {
		menuHandler();

		$("#navigation_sport").css({"display": "flex"});

		$(".search_anchor").on("click", function() {
			$(".search_anchor").toggleClass("active");
			$("#search").toggleClass("active");
			setTimeout(function() {	
				$("#-element input").focus();
			}, 500);
		});
		$("#search .close").on("click", function() {
			$(".search_anchor").toggleClass("active");
			$("#search").toggleClass("active");
		});
	});

</script>

<a href="#search_anchor" class="search_anchor"></a>
</div>
<div id="navigation_sport" class="box">
	<input type="checkbox" id="nav-expand" />
	<ul role="navigation" class="navigation">
				<li class="">
			<a href="http://tn.nova.cz/zpravy">TN.cz</a>
		</li>
				<li class="">
			<a href="/tema/20241-mma">UFC & MMA</a>
		</li>
				<li class="">
			<a href="/tema/6960-nhl">NHL</a>
		</li>
				<li class="">
			<a href="/tema/12247-nba">NBA</a>
		</li>
				<li class="">
			<a href="/tema/409-fotbal">Fotbal</a>
		</li>
				<li class="highlited">
			<a href="/tema/89027-esport">eSport</a>
		</li>
				<li class="">
			<a href="/tema/620-tenis/">Tenis</a>
		</li>
				<li class="">
			<a href="/tema/24276-sipky">Šipky</a>
		</li>
				<li class="">
			<a href="/tema/73660-czech-rally">Czech rally</a>
		</li>
				<li class="hidden-on-desktop">
			<a href="/kratke-zpravy">Krátké zprávy</a>
		</li>
				<li class="">
			<a href="http://tvprogram.nova.cz/">TV program</a>
		</li>
				<li class="">
			<a href="/jak-naladit/">Jak naladit?</a>
		</li>
			</ul>
	<div class="navigation-top">
		<label for="nav-expand" id="nav-expand-trigger">Témata</label>
	</div>

<script>
$(function() {
	var liWidth = 0;
	$('ul.navigation li').each(function(index) {
    	liWidth += parseInt($(this).width(), 10);
	});

	function resizeMenu(liWidth) {
		const navigationWidth = $("ul.navigation").width();

		if((liWidth + 8) >= navigationWidth) { /* + 8 = margin-left */
			$("#navigation-dynamic").attr('class', 'view-expand');
		} else {
			$("#navigation-dynamic").attr('class', '');
		}
	};
	resizeMenu(liWidth);
	$(window).resize(function(){
		resizeMenu(liWidth);
		if(jQuery(window).width() >= 960) {
			jQuery("#nav-expand").prop("checked", false);
		}
	});
});
</script>

</div>
</div>
</div>
<div id="content" class="container article_detail">
<div id="Frontend_Box_Content_Simple_majetek" class="box">

</div>
<div id="Frontend_Box_Util_Asset_2" class="box">

</div>
<div id="left_top" class="container">
<div id="Frontend_Box_Article_Article" class="box article">



    







    
        
    
    







    


<!-- Rich Data Markup ARTICLE -->
<script type='application/ld+json'>
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://sport.tn.nova.cz/clanek/italska-serie-a-rozjela-posledni-kolo-zlatan-zahodil-penaltu-pak-uderil.html"
  },
  "headline": "Italská Serie A rozjela poslední kolo, Zlatan zahodil penaltu, pak udeřil",
  "image": [
    "https://img.cz.prg.cmestatic.com/media/images/original/Jul2020/2402338.jpg?fe8e"
   ],
  "datePublished": "2020-08-01T23:00:00+02:00",
  "dateModified": "2020-08-01T23:00:00+02:00",
  "author": {
    "@type": "Person",
    "name": "Richard Wagner"
  },
   "publisher": {
    "@type": "Organization",
    "name": "TN.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/sport/sport_tn_logo.png"
    }
  },
  "description": "<p>Nejvyšší italská soutěž uzavírá svůj ročník. Ciro Immobile potvrdil korunu pro krále střelců, Cristiano Ronaldo za Juventus nehrál. Stará dáma oslavila titul porážkou.</p>"
}
</script>







	






<!-- START: Article detail -->
<div class=" section-300">

 	<!-- Volby 2017? -->
        
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
	
	
        
	
	
	
	
	
	
		<span class="sub_title">
			
			
			<span>italský fotbal</span>
		</span>
	

	<h1>Italská Serie A rozjela poslední kolo, Zlatan zahodil penaltu, pak udeřil</h1>
	

		<div class="image">
			
<a href="https://img.cz.prg.cmestatic.com/media/images/original/Jul2020/2402338.jpg?fe8e" class="imagelb">
	<img src='https://img.cz.prg.cmestatic.com/media/images/600x338/Jul2020/2402338.jpg?fe8e' id='image2402338' class='mediaImage' title='Zlatan Ibrahimovič' alt='Zlatan Ibrahimovič' />
</a>



			
			<div class="imginfo">
					Zdroj:
						Profimedia
			</div>
			
			
			
			
			
			
			<!--div class="facebook_count">
				<span>112</span>
			</div-->
		</div>
		<div class="image_title"></div>
		
	



<div id="article-editors" class="article-editors">
		<div class="article-editors__editor">
			
				
					<a href="/autor/richard-wagner" class="article-editors__photo">
						<img src="https://img.cz.prg.cmestatic.com/media/images/60x60/Feb2020/2360257.jpg?d41d" id='image2360257' class='mediaImage' title='Richard Wagner' alt='Richard Wagner' />

					</a>
				
				<div class="article-editors__info">
	
					<a href="/autor/richard-wagner" class="article-editors__name">Richard Wagner</a>
					
					
					
				
				<div class="article-editors__date">
					
						Publikováno 1. 8. 2020
					
				</div>
				
				</div>
				
				<div class="article-editors__social">
					<!-- Facebook like button-->
					<div id="fb-root"></div>
					<script>(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/cs_CZ/sdk.js#version=v5.0&xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
		
					<div class="fb-like" data-href="https://sport.tn.nova.cz/clanek/italska-serie-a-rozjela-posledni-kolo-zlatan-zahodil-penaltu-pak-uderil.html" data-width="150" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
					<!-- END Facebook like button-->
				</div>
			</div>
	</div>

<div id="social_wrap">
	<div class="social_buttons social_buttons_article">

		

		<div class="clear"></div>
	</div>
</div>

	
	

		<div class="topics_list">
			<div class="tpc_label">
				Téma:
			</div>
			<div class="tpc_content">
				
                                     <a href="/tema/409-fotbal">fotbal</a> 
				
                                    
				
                                    
				
                                    
				
                                    
				
			</div>
		</div>
	

<div class="article_wrap ">
	<div class="perex"><p>Nejvyšší italská soutěž uzavírá svůj ročník. Ciro Immobile potvrdil korunu pro krále střelců, Cristiano Ronaldo za Juventus nehrál. Stará dáma oslavila titul porážkou.</p></div>
	

        
        
        
        
        
        
        
        
        
        
        
            
        
            
        
            
        
            
        
            
        
        
	

	<div class="article_body" id="text_clanku"><p>V sestavě turínského velkoklubu chyběla jeho největší hvězda, která se zřejmě šetří na Ligu mistrů. Juventus i přes rychlý gól Higuaína prohrál s AS Řím 1:3.</p><div class="dfp-banner dfp-">
    <div id="div-gpt-ad-rectangle-1" class="banner dfp-rectangle">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-rectangle-1');
      });
    </script></div>
</div>

<p>&#160;</p><p>Stejným výsledkem také padlo také Lazio s Neapolí. Římané nechali v základní sestavě Cira Immobileho, který v první půli srovnal a Serii A letos kraluje se 36 brankami.&#160;</p><p>&#160;</p><p>Znovu se ukázalo, že se Zlatanem v sestavě se milánskému AC prostě daří. Hvězdný Švéd se znovu prosadil, i když mu v první půli gólman Cagliari chytil penaltu, ve driuhém poločase už jeho parádní dělovce neodolal.&#160;</p><p>&#160;</p><p><div class="imagebox videobox">
    <div class="image">
    	<a href="https://sport.tn.nova.cz/clanek/zlatan-znicil-sampdorii-a-zajistil-milanu-evropu-juventus-nedal-gol.html">
        	<img src="https://img.cz.prg.cmestatic.com/media/images/200x113/Jul2020/2409783.jpg?be2f" id='image2409783' class='mediaImage' title='Zlatan Ibrahimovič se raduje' alt='Zlatan Ibrahimovič se raduje' />
  
        	<div class="play"></div>
        </a>      
    </div>
    <div class="imagebox-content">
        <a href="https://sport.tn.nova.cz/clanek/zlatan-znicil-sampdorii-a-zajistil-milanu-evropu-juventus-nedal-gol.html">Zlatan zničil Sampdorii a zajistil Milánu Evropu. Juventus nedal gól</a>
    </div>
</div>&#160;</p><p>&#160;</p><p>Jedinými Čechy, kteří nastoupili v základní sestavě, byli Aleš Matějů a Jaromír Zmrhal. Jejich již jistě sestupující Brescia remizovala se Sampdorií, za kterou na posledních 23 minut naskočil i Jakub Jankto.</p><p>&#160;</p><p><strong>Výsledky Serie A:</strong></p><p><strong>Brescia – Sampdoria 1:1 (0:1)<br />
</strong>Branky: 48. Torregrossa (pen.) – 41. Léris.</p><p><strong>AC Milán – Cagliari 3:0 (1:0)<br />
</strong>Branky: 11. Klavan (vla.), 56. Ibrahimović, 58. Castillejo.</p><p><strong>Atalanta BC – Inter 0:2 (0:1)<br />
</strong>Branky: 1. D'Ambrosio, 20. Young.</p><p><strong>Juventus – AS Řím 1:3 (1:2)<br />
</strong>Branky: 5. Higuaín – 23. Kalinić, 44. (pen.) a 52. Perotti.</p><p><strong>Neapol – Lazio 3:1 (1:1)<br />
</strong>Branky: 9. Ruiz, 54. L. Insigne (pen.), 90+3. Politano – 22. Immobile.</p><p>&#160;</p></div>

	

	
	

	<div class="social_buttons_down social_buttons_article_down ">

		<!-- Facebook like button-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/cs_CZ/sdk.js#version=v5.0&xfbml=1";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-like" style="display: inline-block;" data-href="https://sport.tn.nova.cz/clanek/italska-serie-a-rozjela-posledni-kolo-zlatan-zahodil-penaltu-pak-uderil.html" data-width="150" data-layout="button" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
		<!-- END Facebook like button-->
		
		<div class="wrap_twitter_button">
			<a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true" data-count="vertical" data-via="twitterapi">Tweet</a>
		</div>

		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
		</script>


		<div class="wrap_gplus_button">
			<div class="g-plusone" data-size="tall" ></div>
		</div>

		<script type="text/javascript">
			window.___gcfg = {lang: 'cs'};

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
		
		

		<div class="clear"></div>
	</div>
        
            <div class="topics_list_below" >
                Související témata:
		<div class="topics_list">
			<div class="tpc_content">
				
                                    
				
                                     <a href="http://tn.nova.cz/tema/21688-serie-a">Serie A</a>, 
				
                                     <a href="/tema/12065-zlatan-ibrahimovic">Zlatan Ibrahimovič</a>, 
				
                                     <a href="/tema/14338-ac-milan">AC Milán</a>, 
				
                                     <a href="/tema/91846-ciro-immobile">Ciro Immobile</a>
				
			</div>
		</div>
            </div>
	
                
	<div class="author"><span>TN.cz</span> </div>


</div>

	<div class="clear"></div>
</div>
<!-- END: Article detail -->

<script>
    dfp_rectangle_box = $('.article_body .dfp-article-rectangle, .article_body .dummy-ad').first();
    $('.article_body').prepend($(dfp_rectangle_box));
</script>

<script>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</script>

</div>
<div id="sklik" class="box article_wrap advert-below-article">
<div class="dfp-banner dfp-">
    <div id="div-gpt-ad-rectangle-2" class="banner dfp-rectangle">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-rectangle-2');
      });
    </script></div>
</div>

</div>
<div id="strossle_article_widget" class="box">
<div id='strossle-widget'></div>
<script>

  const isBrandSafety = "" === "1" ? true : false;
  const siteID = "40";

  window.addEventListener('strossle-widget-loaded', function() {
   let vm = new Vue({
     render: h => h(window['StrossleWidget'].default),
     mounted() {
       this.$children[0].backendData = {
         isBelowArticle : true,
         isBrandSafety: isBrandSafety,
         siteID: siteID
       }

     }
   }).$mount('#strossle-widget');
  });
</script>




<script onload='window.dispatchEvent(new Event("strossle-widget-loaded"));' src='https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/vue/StrossleWidget.min.js'></script>

</div>
</div>
<div id="right_top" class="container right_top_container onHomepage">
<div id="right_top_content" class="container right_top_content sticky-banner">
<div id="Frontend_Box_Video_PlaylistPlayer" class="box">


<div id="playlistplayer" class="playlist-container"></div>

<script>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</script>

</div>
<div id="Frontend_Box_Tv_ProgramPreview" class="box">

<div class="program-preview">
	<h3><span>TV program</span></h3>
        <div class="channels-line">
            <span class="channel sport1">
                <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/sport/logo_sport1_epg.png?r=2" alt="NOVA Sport1"/>
            </span>
            <span class="channel sport2">
                <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/sport/logo_sport2_epg.png?r=2" alt="NOVA Sport2"/>
            </span>
        </div>
	<ul class="channels">
		
		<li class="item_10 channel" >
			<h3 class="channel">Nova Sport 1</h3>
			<ul class="days">
				<li class="day today">
                                    
                                    <div class="show on-air" >
                                        
                                            <h4>Best of Kawhi Leonard </h4>
                                            <span class="progress">
                                                    <span class="start">23:15</span>
                                                    <span class="end">23:40</span>
                                                    <span class="bar-wrap"><span class="bar" style="width:27%;" ></span></span>
                                            </span>
                                        
                                    </div>
                                    
                                    <div class="show" >
                                        
                                            <span class="time">23:<span>40</span></span>
                                            <h4>Best of Zion Williamson </h4>
                                        
                                    </div>
                                    
                                    <div class="show" >
                                        
                                            <span class="time">00:<span>05</span></span>
                                            <h4>NBA: Los Angeles Clippers - New Orleans Pelicans </h4>
                                        
                                    </div>
                                    
                                    <div class="show" >
                                        
                                            <span class="time">02:<span>30</span></span>
                                            <h4>Fotbal: San Jose Earthquakes - Minnesota United FC </h4>
                                        
                                    </div>
                                    
                                    <div class="show" >
                                        
                                            <span class="time">04:<span>05</span></span>
                                            <h4>Kayaking Kerala - Part 1 </h4>
                                        
                                    </div>
                                    
                                    <div class="show" >
                                        
                                            <span class="time">04:<span>35</span></span>
                                            <h4>Fotbal: New York City FC - Portland Timbers </h4>
                                        
                                    </div>
                                    
				</li>
				
				<li class="day">
					
				</li>
				
			</ul>
		</li>
		
		<li class="item_12 channel" >
			<h3 class="channel">Nova Sport 2</h3>
			<ul class="days">
				<li class="day today">
                                    
                                    <div class="show on-air" >
                                        
                                            <h4>NHL: New York Islanders - Florida Panthers </h4>
                                            <span class="progress">
                                                    <span class="start">22:05</span>
                                                    <span class="end">00:50</span>
                                                    <span class="bar-wrap"><span class="bar" style="width:46%;" ></span></span>
                                            </span>
                                        
                                    </div>
                                    
                                    <div class="show" >
                                        
                                            <span class="time">00:<span>50</span></span>
                                            <h4>Element (419) </h4>
                                        
                                    </div>
                                    
                                    <div class="show" >
                                        
                                            <span class="time">01:<span>05</span></span>
                                            <h4>UFC Reloaded (46) </h4>
                                        
                                    </div>
                                    
                                    <div class="show" >
                                        
                                            <span class="time">02:<span>15</span></span>
                                            <h4>UFC Reloaded (45) </h4>
                                        
                                    </div>
                                    
                                    <div class="show" >
                                        
                                            <span class="time">03:<span>00</span></span>
                                            <h4>UFC Fight Night: Brunson vs. Shahbazyan </h4>
                                        
                                    </div>
                                    
                                    <div class="show" >
                                        
                                            <span class="time">09:<span>00</span></span>
                                            <h4>Fotbal: San Jose Earthquakes - Minnesota United FC </h4>
                                        
                                    </div>
                                    
				</li>
				
				<li class="day">
					
				</li>
				
			</ul>
		</li>
		
	</ul>
	<p class="more"><a href="http://tvprogram.nova.cz/" target="_blank" title="TV Program" >Celý program</a></p>
</div>

<script type="text/javascript">
/* <![CDATA[ */
$(".channels-line span.sport1").addClass("selected");
$( ".program-preview .sport1" ).click(function() {
  $(".channels-line span.channel").removeClass("selected");
  $( this ).addClass("selected");
  $(".channels .item_10").css("display", "block");
  $(".channels .item_12").css("display", "none");
});
$( ".program-preview .sport2" ).click(function() {
  $(".channels-line span.channel").removeClass("selected");
  $( this ).addClass("selected");
  $(".channels .item_12").css("display", "block");
  $(".channels .item_10").css("display", "none");
});
/* ]]> */
</script>

</div>
<div id="dfp-rectangle" class="box dfp-rectangle">
<div class="dfp-banner dfp-">
    <div id="div-gpt-ad-rectangle-3" class="banner dfp-rectangle">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-rectangle-3');
      });
    </script></div>
</div>

</div>
<div id="Frontend_Box_Article_BrandSafetyList" class="box">

</div>
</div>
</div>
</div>
<div id="bottom" class="container">
<div id="Frontend_box_content_simple_GA" class="box">

</div>
<div id="dfp-board" class="box dfp-board">
<div class="dfp-banner dfp-">
    <div id="div-gpt-ad-board-4" class="banner dfp-board">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-board-4');
      });
    </script></div>
</div>

</div>
<div id="footer" class="box footer-v2">
    <!-- desktop version -->
    <div class="r-desktop">
        <div class="part-left">
            <div class="title">Informace</div>
            <div class="links">
                <a href="http://www.novagroup.cz/obchod/televizni-reklama">Reklama</a>
                <a href="http://tv.nova.cz/registrace">Newsletter</a>
                <a href="http://tv.nova.cz/kontakty/">Kontakt</a>
                <a href="http://tv.nova.cz/gdpr/">Podmínky užití</a>
            </div>
            <div class="copyright">
                Copyright (2020) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány, přepisovány nebo redistribuovány.
            </div>
        </div>

        <div class="part-center">
            <div class="title">Vaše náměty</div>

            <div class="row">
                <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/icon_phone.svg" alt="phone">
                <span>606 090 909</span>
            </div>

            <div class="row row-message">
                <a href="mailto:redakcesport@nova.cz">
                    <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/icon_message.svg" alt="message">
                    <span>redakcesport@nova.cz</span>
                </a>
            </div>
        </div>

        <div class="part-right">
            <a href="https://tn.nova.cz/">
                <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/logo_televizni_noviny.png" alt="tn.cz">
            </a>
        </div>
    </div>






    <!-- mobile version -->
    <div class="r-mobile">

        <div class="part-zero">
            <a href="http://www.novagroup.cz/obchod/televizni-reklama">Reklama</a>
            <a href="http://tv.nova.cz/registrace">Newsletter</a>
            <a href="http://tv.nova.cz/kontakty/">Kontakt</a>
            <a href="http://tv.nova.cz/gdpr/">Podmínky užití</a>
        </div>

        <div class="part-first">
            <div>Vaše náměty</div>

            <a class="number" href="tel:420606090909">
                <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/icon_phone.svg" alt="phone">
                <span>606 090 909</span>
            </a>

            <a class="message" href="mailto:redakcesport@nova.cz">
                <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/icon_message.svg" alt="message">
                <span>redakcesport@nova.cz</span>
            </a>
        </div>

        <div class="part-second">
            <div class="copyright">
                Copyright (2020) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány, přepisovány nebo redistribuovány.
            </div>
            <a href="https://tn.nova.cz/">
                <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/logo_televizni_noviny.png" alt="tn.cz">
            </a>
        </div>






    </div>



    

    
        <script type="text/javascript">
            $(document).ready(function(){
                if ($(window).width() < 851) {
                    if(typeof abtestCookie === 'undefined' || isAB('miniplayer')){
                        abtestCookie = (document.cookie.match(/^(?:.*;)?\s*MP_ab-test\s*=\s*([^;]+)(?:.*)?$/) || [, null])[1];
                    }
                    if(abtestCookie === 'sklik' || $('#playlistplayer').length===0 || $('.video_eyecatcher').length > 0){
                        var genericAdtrackUrl = "//trackad.cz/adtrack.php?d=tn.cz&amp;g=generic&amp;p=fixed";
                        var genericAdtrackString = "<script type='text/javascript' src='"+genericAdtrackUrl+"'><\/script>";
                        $('body').append(genericAdtrackString);
                    }
                }
            });
        </script>
    

    <script type="text/javascript">
    /* <![CDATA[ /
    var seznam_retargeting_id = 10280;
    / ]]> */
    </script>
    <script type="text/javascript" src="//c.imedia.cz/js/retargeting.js"></script>
    <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

    

    
    <script type="text/javascript" src="/static/cz/shared/js/cookie-bar.min.js"></script>

    
    <script type="text/javascript" src="/static/cz/microsites/tn/js/jquery.lazyloadxt.min.js"></script>
    <script type="text/javascript" src="/static/cz/microsites/tn/js/jquery.lazyloadxt.srcset.min.js"></script>
    <link href="/static/cz/microsites/tn/css/jquery.lazyloadxt.fadein.min.css" media="screen" rel="stylesheet" type="text/css">

    <script>
        window.applyLazyload = function() {
            $(".lazyload").each(function(){
                $(this).lazyLoadXT({
                    autoInit: false,
                    srcAttr: 'data-original-srcset',
                    blankImage: '/static/cz/microsites/tn/images/img-transparent.png'
                });
            });
        };
        window.applyLazyload();
    </script>

</div>
<div id="underfooter_admin" class="box">
<p><style type="text/css">
.admin-edit #underfooter {
    display: none;
}
</style></p>
</div>
</div>
</div>
</div>
</body></html>