<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html class="site_id_40 section_id_300 subsite_id_897  topic-409 topic-12039 topic-1495 topic-27163 topic-63239 topic-73701 topic-11217 topic-40446  " xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs-CZ" lang="cs-CZ" xmlns:fb="http://ogp.me/ns/fb#"><head>


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<title>Plzeň lituje zahozených šancí. Vrba věří, že v odvetě Viktoria gól vstřelí  - NOVA Sport</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" >
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="fotbal, Viktoria Plzeň, Pavel Vrba, Jan Kopic, Aleš Čermák, Olympiakos Pireus, Liga mistrů, předkolo" />
<meta name="description" content="Ačkoliv měli územní převahu, nedokázali vstřelit tolik kýžený gól. Fotbalisté Plzně se tak v úvodním duelu 2. předkola Ligy mistrů rozešli s Olympiakosem Pireus smírně 0:0. „Průběh zápasu napovídal tomu, že jsme mohli uhrát lepší výsledek, ale bohužel jsme gól nedali. Hlavně v první půli jsme měli slušné šance,“ mrzelo záložníka Jana Kopice." />
<meta property="og:type" content="article" />
<meta property="og:title" content="Plzeň lituje zahozených šancí. Vrba věří, že v odvetě Viktoria gól vstřelí" />
<meta property="article:tag" content="fotbal, Viktoria Plzeň, Pavel Vrba, Jan Kopic, Aleš Čermák, Olympiakos Pireus, Liga mistrů, předkolo" />
<meta property="article:published_time" content="2019-07-24T07:06:00+02:00" />
<meta property="og:description" content="Ačkoliv měli územní převahu, nedokázali vstřelit tolik kýžený gól. Fotbalisté Plzně se tak v úvodním duelu 2. předkola Ligy mistrů rozešli s Olympiakosem Pireus smírně 0:0. „Průběh zápasu napovídal tomu, že jsme mohli uhrát lepší výsledek, ale bohužel jsme gól nedali. Hlavně v první půli jsme měli slušné šance,“ mrzelo záložníka Jana Kopice." />
<meta property="og:url" content="https://sport.tn.nova.cz/clanek/hraci-plzne-lituji-zahozenych-sanci-vrba-je-presvedceny-ze-v-odvete-jeho-sverenci-prekvapi.html" />
<meta property="fb:admins" content="671842155" />
<meta property="fb:app_id" content="289702381132862" />
<meta property="article:publisher" content="https://www.facebook.com/novasport" />
<meta property="og:image" content="https://img.cz.prg.cmestatic.com/media/images/600x338/Jul2019/2300144.jpg?d41d" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/css/style.css?r=81e4b394108b8ce1b98b" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/css/sport.css?r=eb10613f0d99db1f0f17" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/shared/css/jquery/colorbox/colorbox.css?r=215" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/shared/css/loginbox.css?r=214" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/poklicka/css/uniform.css?r=211" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/default/css/mbn.css?r=211" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/std/css/universal-sticky-banner.css?r=5" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/shared/css/head.css?r=171983" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/shared/app/player_2018/style.css?r=17f733913672012c503e8b4e1bda4aaf" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/40/favicon.ico?r=171983" rel="shortcut icon" />

<link rel="apple-touch-icon" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/40/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/40/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/40/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/40/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/40/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/40/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/40/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/40/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/40/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/40/apple-touch-icon-180x180.png">

<script type="text/javascript">
window.staticUrl = 'https://static.cz.prg.cmestatic.com/static/';
var site_id = 40;
var section_id = 300;
var subsite_id = 897;
</script>

<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/simpleJSTemplating.js?r=171983"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/matchMedia.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/modernizr.custom.min.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/respond.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/enquire.min.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/js/jquery-1.10.2.min.js?r=171983"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/js/jquery/jquery.cookie.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/jquery.uniform.min.2.1.1.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/jquery/jquery.colorbox-min.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/third_party_auth.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/facebook.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/script.js?r=171983"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/banners-responsive.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/banners-visibility.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/picturefill.min.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/BreakingNewsPluginZend.js?r=171983"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/dfp.js?r=1"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/dfp-reload.js?r=1"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/std/js/universal-sticky-banner.js?r=8"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/gallery.js?r=5"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/adReloader.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/app/flowplayer/13-flowplayer-3.1.4.min-000.js?r=171983"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/app/flowplayer/flowplayer-video.js?r=171983"></script>
<script type="text/javascript" src="https://pro.hit.gemius.pl/gplayer.js?r=171983"></script>
<script type="text/javascript" src="https://pro.hit.gemius.pl/gstream.js?r=171983"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/app/player_2018/player.min.js?r=fc9e552abf14612c1db7"></script>

<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/advert.js"></script>



	    <link href="https://static.cz.prg.cmestatic.com/static/cz/shared/css/prebid.css" media="screen" rel="stylesheet" type="text/css" />
    <!-- Start GPT Async Tag -->
    
    <script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/prebid2.5.1.js?r=1"></script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script type="text/javascript">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</script>
    <!-- End GPT Async Tag -->

	<script type="text/javascript">
    
    
        function adBlockEnabledHeadTest(){
//            var d = new Date();
//            var today_date = d.getFullYear()+'-'+String(d.getMonth() + 1).padStart(2, '0')+'-'+String(d.getDate()).padStart(2, '0');
            var isAdBlockEnabled = false;
            $.ajax({ 
//                url: '//static.cz.prg.cmestatic.com/static/cz/shared/js/dfp.js?date='+today_date,
                url: '//static.cz.prg.cmestatic.com/static/cz/shared/js/advert.js',
                //dataType: 'script',
                async: false,
                error: function(){
                    isAdBlockEnabled = true;
                }
            });
            return isAdBlockEnabled;
        }
    
    
//    $(function(){
        window.dataLayer = window.dataLayer || [];
        var GTM_adBlock_enabled = adBlockEnabledHeadTest() ? 1 : 0;
//        console.info('GTM_adBlock_enabled: ',GTM_adBlock_enabled);        
        window.dataLayer.push({
            'page': {
                'id': 897,
                'type': 'article',
                'title': 'Plzeň lituje zahozených šancí. Vrba věří, že v odvetě Viktoria gól vstřelí  - NOVA Sport',
                'adBlock': GTM_adBlock_enabled,
                'brandSafety': 0,
                'article': {
                    'player': {
                        'enabled': 1,
                        'adsEnabled': 1
                    },
                    'miniplayer': {
                        'enabled': 1,
                        'adsEnabled': 1
                    },
                    'galleryEnabled': 0,
                    'author': 'Váslav Trousil',
                    'datePublished': '2019-07-24',
                    'dateUpdated': '2019-07-24 07:27:52',
                    'sponsored': 0,
                    'source': 'vat; TN.cz'
                }
            }
        });

//        function adBlockEnabled(){
//            var ad = document.createElement('ins');
//            ad.className = 'AdSense';
//            ad.id = 'AdSense-id';
//            ad.style.display = 'block';
//            ad.style.position = 'absolute';
//            ad.style.top = '-1px';
//            ad.style.height = '1px';
//            $('body').append($(ad));
//            var isAdBlockEnabled = !ad.clientHeight;
//            $(ad).remove();
//            return isAdBlockEnabled;
//        }
//    });
    
</script>


	<!-- Google Tag Manager -->
	<script>
		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-TDT99SF');
	</script>
	<!-- End Google Tag Manager-->





    <script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=2e02ed4760232006462908c08fc0" crossorigin="anonymous" defer></script>

</head>
<body id="" >
<div id="fb-root"></div>

	<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDT99SF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript)-->




<div id="main_wrap" class="container">
<div id="cet-header" class="box">


<!-- cet header -->
<div id="crRibbon">
	<ul id="ribbonProject">
		<li id="ribbonTn"><a href="http://tn.cz" ><span>TN.cz</span></a></li>
		<li id="ribbonPrask"><a href="http://prask.tv/" ><span>Prásk</span></a></li>
		<li id="ribbonNova"><a href="http://nova.cz" ><span>Nova</span></a></li>
		<li id="ribbonNovaPlus"><a href="http://novaplus.nova.cz" ><span>Nova Plus</span></a></li>
		<li id="ribbonVoyo"><a href="http://voyo.cz"><span>VOYO</span></a></li>
		<li id="ribbonAutoTn"><a href="http://auto.tn.nova.cz/" ><span>autoTN.cz</span></a></li>
		<li id="ribbonNovaSport"><a href="http://sport.tn.nova.cz/"  class="active" ><span>Nova Sport</span></a></li>
		<li id="ribbonFanda"><a href="http://action.nova.cz" ><span>Nova Action</span></a></li>
		<li id="ribbonKrasna"><a href="http://krasna.cz" ><span>Krásná.cz</span></a></li>
		<li id="ribbonDoma"><a href="http://doma.cz"><span>Doma.cz</span></a></li>
		<li id="ribbonBlog"><a href="http://blog.cz"><span>Blog.cz</span></a></li>
	</ul>

	<div class="header-login login_status anonymous"><a class="login-btn" href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content">Přihlásit</a> <span class="raquo">&raquo;</span>&nbsp; | &nbsp;<a class="register-btn" target="_blank" href="//tv.nova.cz/registrace">Registrace</a> <span class="raquo">&raquo;</span></div>

</div>
<!-- /cet header -->
<!-- start cross-domain -->
<script src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/cross_zend.js" type="text/javascript"></script>

<script type="text/javascript">
	(function($){
        $(function() {
            window.templates = window.templates || {}
			window.templates.loginTPL = '<% if(typeof user != "undefined"){ %><div class="header-login login_status logged"><span class="login_user" ><a href="//tv.nova.cz/profil"><%=user%></a></span> | <a href="/ucet/odhlaseni" class="logoutLink">Odhlášení</a> <span class="raquo">&raquo;</span></div><% } else { %><div class="header-login login_status anonymous"><a class="login-btn" href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content">Přihlásit</a> <span class="raquo">&raquo;</span>&nbsp; | &nbsp;<a class="register-btn" target="_blank" href="//tv.nova.cz/registrace">Registrace</a> <span class="raquo">&raquo;</span></div><% }; %>';

			window.templates.HeaderloginTPL = '<% if(typeof user != "undefined"){ %><div class="header-login login_status logged" id="js_header_login"><a href="//tv.nova.cz/profil">Můj profil</a></div><% } else { %><div class="header-login login_status anonymous" id="js_header_login"><a class="login-btn" href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content">Přihlásit</a></div><% }; %>';

            var handler = function(data) {
                var username = data.user || data.username;
                var tplData = username ? {user: username} : {};
                $('.login_status').replaceWith( tmpl(window.templates.loginTPL,tplData) );
                $('#header-section .header-login').replaceWith( tmpl(window.templates.HeaderloginTPL,tplData) );
            };
			$(document).on('logged', function(e, data) { handler(data)});
            window.loginStatus && window.loginStatus.then(handler);
        });
        window.loginStatus = document.cookie.indexOf('zcmsident=0') == -1 && jQuery.get('/ajax/box/Account_Welcome/ajaxPersonCheck/')
            .then(function(resp) { return resp.logged ? {user:resp.username} : {} })

	})(jQuery);
        var xdu = '//xd.new.person.jyxo.com/';
	var xpr = 'nova';
	var xrf = 0;

	if(xdu && xpr) {
		JyxoCrossDomain.init(xdu, xpr, !!xrf);
	}
</script>
<!-- end cross-domain -->

</div>
<div id="dmp_article" class="box dmp_article">
<!-- Begin BlueKai Tag --> <script type="text/javascript">

	    
	function arrayZero(array){
		//utility function to check for the presence of, and return the first item 
		//only in an error. Null is returned when not available. 
		if (array) {
			if (array.length > 0){
				return array[0];
			}
		}
		return null;
	}
	function addMetaKeywords() {
		//split the meta keywords into individual phints. 
		var m = document.getElementsByTagName('meta');
		for (var i in m) {
			if (m[i].name == 'keywords') {
				var keywords_array = m[i].content.split(',');
				for (var i = 0; i < keywords_array.length; i++) {
					k = keywords_array[i];
					k = k.replace(/^\s*/, "").replace(/\s*$/, "");
					bk_addPageCtx('m_keyword', k);
				}
			}
		}
		
	}
	function addHtmlTags() {
		//extracts data points from the site HTML
		
		//Find the h1 tag. If the tags contains a link, then look for the 
		//embedded img tag and include the "alt" text as the "h1" phint.
		//Otherwise include the text contained within the h1 tag directly.
		var	h1 = arrayZero(document.getElementsByTagName("h1"));
		if (h1) {
			var a = arrayZero(h1.getElementsByTagName("a"));
			if (a) {
			
				var img = arrayZero(a.getElementsByTagName("img"));
				if (img) {
					bk_addPageCtx('h1', img.getAttribute("alt"));
				}
			} else {
				bk_addPageCtx('h1', h1.innerHTML);
			}
		}
		//find the first element with identified by the class, sub_title. 
		//include this as the "sub_title" phint.
		var subTitle = arrayZero(document.getElementsByClassName("sub_title"));
		if (subTitle) {
			bk_addPageCtx("sub_title", subTitle.innerHTML);
		}
		
		//Find the element with the ID "tpc_content". Loop through each of the link
		//elements included in this tag and include the link label as a "tpc_content".
		//phint
		var tpcContent = arrayZero(document.getElementsByClassName("tpc_content"));
		if (tpcContent) {
			var links = tpcContent.getElementsByTagName("a");
			if (links) {
				for (var i = 0; i < links.length; i++) {
					bk_addPageCtx("tpc_content", links[i].innerHTML);
				}			
			}
		}
		
	}
	//Main tag code below. Calls the above functions to add phints
	window.bk_async = function() {
		bk_allow_multiple_calls = true;
		bk_use_multiple_iframes = true;
		addMetaKeywords();
		addHtmlTags();
var ref = document.referrer;
    if ((ref.includes('google.') || ref.includes('yahoo.') || ref.includes('bing.') || ref.includes('facebook.') || ref.includes('linkedin.') || ref.includes('seznam.cz'))) {
        if (window.location.href.includes('utm')) {
           bk_addPageCtx('paid', 'true');
        } else {
           bk_addPageCtx('organic', 'true');
        }
    }
		BKTAG.doTag(66681, 4);
	};
	(function() {
		var scripts = document.getElementsByTagName('script')[0];
		var s = document.createElement('script');
		s.async = true;
		s.src = "//tags.bkrtx.com/js/bk-coretag.js";
		scripts.parentNode.insertBefore(s, scripts);
	}());
</script> <!-- End BlueKai Tag -->
</div>
<div id="dfp dfp-special" class="box dfp dfp-special">
<div class="dfp-banner">
    <div id="div-gpt-ad-special-0" class="banner dfp-special">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-special-0');
      });
    </script></div>
</div>

</div>
<div id="dfp-leaderboard" class="box dfp-leaderboard">
<div class="dfp-banner">
    <div id="div-gpt-ad-leaderboard-1" class="banner dfp-leaderboard">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-leaderboard-1');
      });
    </script></div>
</div>

</div>
<div id="Frontend_Box_Content_Simple" class="box">

</div>
<div id="container" class="container">
<div id="header_wrap" class="container">
<div id="meta" class="box">

</div>
<div id="Frontend_Box_Util_Asset" class="box">

</div>
<div id="Frontend_Box_Util_Gemius" class="box">

<script type="text/javascript">
	var cet_21_gemius_id = new String('bPblPcsRkan_fc3SOCj6u6Ru7Hj6oewPEQcM6wIbnoP.27');
	var pp_gemius_identifier = cet_21_gemius_id;

	// GEMIUS - řádky níže by neměly být editovány
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
	 gt.src='//gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>


</div>
<div id="box_contact" class="box box_contact">
<h3>Vaše náměty</h3>
<p class="mail"><a href="mailto:redakcesport@nova.cz">redakcesport<br />@nova.cz</a></p>
</div>
<div id="header" class="container grid_36">
<div id="logo" class="box">

<h2 class="logo">
	<a href="/" title="NOVA Sport">
      <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/sport/logo_sport_header.png?r=3" alt="NOVA Sport"/>
   </a>
</h2>

</div>
<div id="part_right" class="container part_right grid_18">
<div id="search_wrap" class="box">
<div id="search">
	<form elementHint="" method="get" action="/hledat"><dl class="zend_form">
<dt id="-label"><label for="" class="required">Hledat článek, osobnost</label></dt>
<dd id="-element">
<input type="text" name="q" id="" value="" maxlength="128" placeholder="Hledat článek, osobnost"></dd>
<dt id="searchsend-label">&#160;</dt><dd id="searchsend-element">
<input type="submit" name="searchsend" id="searchsend" value="Hledat"></dd></dl></form>
</div>


<script type="text/javascript">
/* <![CDATA[ */ 
	jQuery(document).ready(function() {  
    var search_str = jQuery('#-label label').text();
    jQuery('#-element input').val(search_str);
  	jQuery('#-element input').focus(function() {
  	  if(jQuery('#-element input').val()==search_str) {
        jQuery('#-element input').val('');
      }
  	});
	});
/* ]]> */  
</script>

<a href="#search_anchor" class="search_anchor"><span>Hledej</span></a>
</div>
</div>
<div id="header-user-profile" class="box">


<div class="user-login logged-off">
    <div class="facebook_login" >
        <a href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content" class="fbLogin login-btn" title="Přihlásit"><span>Přihlásit</span></a>
    </div>
</div>


<!-- /cet header -->
<!-- start cross-domain -->
<script type="text/javascript">
    window.templates = window.templates || {}
    window.templates.headerloginTPL = '<% if(typeof user != "undefined"){ %><div class="user-login logged-in"><a href="//tv.nova.cz/profil" class="username external-link"><%=user%></a> <a href="/ucet/odhlaseni" class="log-out" title="Odhlásit"><span>Odhlásit</span></a></div><% } else { %><div class="user-login logged-off"><div class="facebook_login"><a href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content" class="fbLogin login-btn" title="Přihlásit"><span>Přihlásit</span></a></div></div><% }; %>';

    var handler = function(data) {
        $('#header-user-profile .user-login').replaceWith( tmpl(window.templates.headerloginTPL,data) );
        window.changeButtonAction();
    };
    $(document).on('logged', function(e, data) {
        handler(data);
    });
    window.loginStatus && loginStatus.then(handler);
</script>
<!-- end cross-domain -->

</div>
</div>
<div id="navigation-dynamic" class="box">
	<input type="checkbox" id="nav-expand" />
	<ul role="navigation" class="navigation">
					<li class="">
				<a href="http://tn.nova.cz/zpravy">TN.CZ</a>
			</li>
					<li class="">
				<a href="/">Sport</a>
			</li>
					<li class="">
				<a href="/tema/620-tenis/">Tenis</a>
			</li>
					<li class="">
				<a href="/tema/6960-nhl">NHL</a>
			</li>
					<li class="">
				<a href="/tema/12247-nba">NBA</a>
			</li>
					<li class="">
				<a href="/tema/23836-ufc">UFC</a>
			</li>
					<li class="">
				<a href="/tema/20241-mma">MMA</a>
			</li>
					<li class="">
				<a href="/tema/409-fotbal">Fotbal</a>
			</li>
					<li class="">
				<a href="http://sport.tn.nova.cz/novasportopen/">Šipky</a>
			</li>
					<li class="">
				<a href="/tema/73660-czech-rally">Czech rally</a>
			</li>
					<li class="">
				<a href="http://tvprogram.nova.cz/">Program</a>
			</li>
					<li class="">
				<a href="/jak-naladit/">Jak naladit?</a>
			</li>
			</ul>
	<label for="nav-expand" id="nav-expand-trigger">Témata</label>

<script>
$(function() {
	var liWidth = 0;
	$('ul.navigation li').each(function(index) {
    	liWidth += parseInt($(this).width(), 10);
	});

	function resizeMenu(liWidth) {
		const navigationWidth = $("ul.navigation").width();

		if((liWidth + 8) >= navigationWidth) { /* + 8 = margin-left */
			$("#navigation-dynamic").attr('class', 'view-expand');
		} else {
			$("#navigation-dynamic").attr('class', '');
		}
	};
	resizeMenu(liWidth);
	$(window).resize(function(){
		resizeMenu(liWidth);
		if(jQuery(window).width() >= 960) {
			jQuery("#nav-expand").prop("checked", false);
		}
	});
});
</script>

</div>
</div>
<div id="content" class="container article_detail">
<div id="Frontend_Box_Content_Simple_majetek" class="box">

</div>
<div id="Frontend_Box_Util_Asset_2" class="box">

</div>
<div id="left_top" class="container">
<div id="Frontend_Box_Article_Article" class="box article">


	





<!-- START: Article detail -->
<div class=" section-300">

 	<!-- Volby 2017? -->
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
	
	
	
	
	
	
	<div class="article_date">
		
			Aktualizováno Dnes 07:27
		
	</div>
	
	
	
		<span class="sub_title">
			
			
			<span>Liga mistrů</span>
		</span>
	

	<h1>Plzeň lituje zahozených šancí. Vrba věří, že v odvetě Viktoria gól vstřelí</h1>
	
		<div class="image video_player_wrap video_eyecatcher">
			

<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" charset="utf-8"></script>   
<div id="player_18787" class="player-container"></div>

<script>

(function(Player, staticUrl) {

    var path, player;

    // setup base path
    if (staticUrl) {
        path = staticUrl + 'shared/app/player_2018/';
    } else {
        path = '/static/shared/app/player_2018/';
    }
    var stickyConfig = (0) ? true : false;
    // create player instance
    player = new Player('player_18787', {
        configUrl: 'https://api.nova.cz/bin/player/videojs/config.php?',
        configParams: {
            embed: '1',
            showAs: '',
            site: '30',
            realSite: '40',
            subsite: '897',
            section: '300',
            media: '2300143',
            quality: '3',
            posterSize: '600x338',
            sna: '',
            version: '1'
        },
        basePath: path,
        muted: 0,
        mini: false,
        revision: '175093',
        showTitle: false,
        // volume: 30,
        // invalid: false,
        autoStart: 1,
        sticky: stickyConfig,
        autoSound: 0,
        language: 'cs',
        controls: true,
    });

    // expose player
    window.players = window.players || {};
    players['player_18787'] = player;

})(Player, staticUrl);
</script>

			<div style="padding-top:1em"></div>
		</div>

	



<div id="social_wrap">
	<div class="social_buttons social_buttons_article">

		
<!--
			<div class="wrap_twitter_button">
				<a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true" data-count="vertical" data-via="twitterapi">Tweet</a>
			</div>

			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
			</script>


		<div class="wrap_gplus_button">
			<div class="g-plusone" data-size="tall" ></div>
		</div>

		<script type="text/javascript">
			window.___gcfg = {lang: 'cs'};

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
-->
		

		<div class="clear"></div>
	</div>
</div>

	
	

		<div class="topics_list">
			<div class="tpc_label">
				Témata:
			</div>
			<div class="tpc_content">
				
					<a href="/tema/409-fotbal">fotbal</a>, 
				
					<a href="/tema/12039-viktoria-plzen">Viktoria Plzeň</a>, 
				
					<a href="/tema/1495-pavel-vrba">Pavel Vrba</a>, 
				
					<a href="/tema/27163-jan-kopic">Jan Kopic</a>, 
				
					<a href="/tema/63239-ales-cermak">Aleš Čermák</a>, 
				
					<a href="/tema/73701-olympiakos-pireus">Olympiakos Pireus</a>, 
				
					<a href="/tema/11217-liga-mistru">Liga mistrů</a>, 
				
					<a href="http://tn.nova.cz/tema/40446-predkolo">předkolo</a>
				
			</div>
		</div>
	

<div class="article_wrap ">
	<div class="perex"><p>Ačkoliv měli územní převahu, nedokázali vstřelit tolik kýžený gól. Fotbalisté Plzně se tak v úvodním duelu 2. předkola Ligy mistrů rozešli s Olympiakosem Pireus smírně 0:0. „Průběh zápasu napovídal tomu, že jsme mohli uhrát lepší výsledek, ale bohužel jsme gól nedali. Hlavně v první půli jsme měli slušné šance,“ mrzelo záložníka Jana Kopice.</p></div>
	
	<div class="article_body" id="text_clanku"><p>Západočeši byli lepší, vypracovali si i akce, které po brance volali. Nejblíže k ní měl Aleš Čermák, který ale v 38. minutě nedal. „Kdybych to dal více po zemi, tak by měl brankář těžké se po míči natáhnout,“ litoval neproměněné šance plzeňský záložník.</p><p>Poté svěřenci Pavla Vrby dokonce po sérii odrazu trefili tyč. „V první půli jsme měli slušné šance. Škoda, že jsme je neproměnili, pak by sehrálo určitě lépe. Lidi nás hodně tlačili, atmosféra byla super. Od 70. minuty už jsme to nemohli moc otevírat, protože dostat gól by bylo smrtící,“ podotýká Kopic.</p><p>Odveta se za týden hraje v Řecku a kouč Pavel Vrba je optimistický. <strong>„Uhrát doma 0:0 není úplně nejpozitivnější, protože odveta v Řecku bude hodně složitá. Ale pokud vstřelíme branku, budeme mít velkou naději. Ukázalo se, že pokud zodpovědně bráníme, tak soupeře, který je v ofenzivě výjimečný, do žádné větší šance nepustíme,“</strong> řekl.</p><p>„Odveta bude zcela jiný zápas. Čeká nás horká půda, ale jsem přesvědčený, že gól dáme! Často se nám dařilo venku překvapit, doufám, že se nám to podaří i za týden,“ dodal zkušený trenér. <br />
&#160;</p></div>

	


	

	<div class="social_buttons_down social_buttons_article_down">

		<!-- Facebook like button-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/cs_CZ/sdk.js#version=v2.0#xfbml=1";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-like" data-href="https://sport.tn.nova.cz/clanek/hraci-plzne-lituji-zahozenych-sanci-vrba-je-presvedceny-ze-v-odvete-jeho-sverenci-prekvapi.html" data-width="150" data-layout="button" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
		<!-- END Facebook like button-->
		
		<div class="wrap_twitter_button">
			<a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true" data-count="vertical" data-via="twitterapi">Tweet</a>
		</div>

		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
		</script>


		<div class="wrap_gplus_button">
			<div class="g-plusone" data-size="tall" ></div>
		</div>

		<script type="text/javascript">
			window.___gcfg = {lang: 'cs'};

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
		
		

		<div class="clear"></div>
	</div>
	
	<div class="author"><span>vat</span> <span>TN.cz</span> </div>


</div>

	<div class="clear"></div>
</div>
<!-- END: Article detail -->


<script>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</script>

</div>
<div id="sklik" class="box article_wrap advert-below-article">
<div class="dfp-banner">
    <div id="div-gpt-ad-rectangle-2" class="banner dfp-rectangle">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-rectangle-2');
      });
    </script></div>
</div>

</div>
<div id="Frontend_Box_Article_RelatedStrossle" class="box box_external_articles">
<div  data-spklw-widget="widget-5936fc163585b"></div>

</div>
</div>
<div id="right_top" class="container right_top_container onHomepage">
<div id="right_top_content" class="container right_top_content sticky-banner">
<div id="Frontend_Box_Video_PlaylistPlayer" class="box player_hp">

<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" charset="utf-8"></script>   
<div id="playlistplayer"></div>

<script>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</script>

</div>
<div id="Frontend_Box_Tv_ProgramPreview" class="box">

<div class="program-preview">
	<h3><span>TV program</span> <span class="channel sport1"><img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/sport/logo_sport1_epg.png?r=2" alt="NOVA Sport1"/></span><span class="channel sport2"><img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/sport/logo_sport2_epg.png?r=2" alt="NOVA Sport2"/></span></h3>
	<ul class="channels">
		
		<li class="item_10 channel" >
			<h3 class="channel">Nova Sport 1</h3>
			<ul class="days">
				<li class="day today">
					
  					
  					<div class="show on-air" >
  						
  						<span class="progress">
  							<span class="start">09:00</span>
  							<span class="end">09:05</span>
  							<span class="bar-wrap"><span class="bar" style="width:0%;" ></span></span>
  						</span>
  						
  						<h4>Sportovní noviny </h4>
  					</div>
  					
  					<div class="show" >
  						
  						<span class="time">09:<span>05</span></span>
  						
  						<h4>FIVB Beach Volleyball – Espinho </h4>
  					</div>
  					
  					<div class="show" >
  						
  						<span class="time">10:<span>50</span></span>
  						
  						<h4>KITE LIFE (1) </h4>
  					</div>
  					
  					<div class="show" >
  						
  						<span class="time">11:<span>00</span></span>
  						
  						<h4>Ranní Sportovní noviny </h4>
  					</div>
  					
  					<div class="show" >
  						
  						<span class="time">11:<span>05</span></span>
  						
  						<h4>Wild and Young - Kayak Portrait Adiran Mattern </h4>
  					</div>
  					
  					<div class="show" >
  						
  						<span class="time">11:<span>30</span></span>
  						
  						<h4>MAXI TIP Poker Tour (8) </h4>
  					</div>
  					
					
				</li>
				
				<li class="day">
					
				</li>
				
			</ul>
		</li>
		
		<li class="item_12 channel" >
			<h3 class="channel">Nova Sport 2</h3>
			<ul class="days">
				<li class="day today">
					
  					
    					
    					<div class="show on-air" >
    						
    						<span class="progress">
    							<span class="start">09:00</span>
    							<span class="end">11:30</span>
    							<span class="bar-wrap"><span class="bar" style="width:0%;" ></span></span>
    						</span>
    						
    						<h4>World Matchplay Darts 2019 </h4>
    					</div>
    					
    					<div class="show" >
    						
    						<span class="time">11:<span>30</span></span>
    						
    						<h4>World of Freesport Special: Best of Climbing </h4>
    					</div>
    					
    					<div class="show" >
    						
    						<span class="time">12:<span>00</span></span>
    						
    						<h4>Fotbal: Ligue 1 - Ohlédnutí za sezonou </h4>
    					</div>
    					
    					<div class="show" >
    						
    						<span class="time">13:<span>00</span></span>
    						
    						<h4>UFC Fight Night: Dos Anjos vs. Edwards </h4>
    					</div>
    					
    					<div class="show" >
    						
    						<span class="time">15:<span>00</span></span>
    						
    						<h4>Mistrovství světa SKIF 2019 </h4>
    					</div>
    					
    					<div class="show" >
    						
    						<span class="time">16:<span>45</span></span>
    						
    						<h4>UFC Now (18) </h4>
    					</div>
    					
  					
          
				</li>
				
				<li class="day">
					
				</li>
				
			</ul>
		</li>
		
	</ul>
	<p class="more"><a href="http://tvprogram.nova.cz/" target="_blank" title="TV Program" >Celý Program <b>&#9002;</b></a></p>
</div>

<script type="text/javascript">
/* <![CDATA[ */
$("h3 span.sport1").addClass("selected");
$( ".program-preview .sport1" ).click(function() {
  $("h3 span.channel").removeClass("selected");
  $( this ).addClass("selected");
  $(".channels .item_10").css("display", "block");
  $(".channels .item_12").css("display", "none");
});
$( ".program-preview .sport2" ).click(function() {
  $("h3 span.channel").removeClass("selected");
  $( this ).addClass("selected");
  $(".channels .item_12").css("display", "block");
  $(".channels .item_10").css("display", "none");
});
/* ]]> */
</script>

</div>
<div id="dfp-rectangle" class="box dfp-rectangle">
<div class="dfp-banner">
    <div id="div-gpt-ad-rectangle-3" class="banner dfp-rectangle">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-rectangle-3');
      });
    </script></div>
</div>

</div>
</div>
</div>
</div>
<div id="bottom" class="container">
<div id="Frontend_box_content_simple_GA" class="box">

</div>
<div id="dfp-board" class="box dfp-board">
<div class="dfp-banner">
    <div id="div-gpt-ad-board-4" class="banner dfp-board">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-board-4');
      });
    </script></div>
</div>

</div>
<div id="search_anchor" class="box">
<div id="search_bottom" class="search">
	<form elementHint="Hledat" method="get" action=""><dl class="zend_form">
<dt id="search-footer-input-label"><label for="search-footer-input" class="required">Hledat</label></dt>
<dd id="search-footer-input-element">
<input type="text" name="q" id="search-footer-input" value="" maxlength="128"></dd>
<dt id="searchsend-label">&#160;</dt><dd id="searchsend-element">
<input type="submit" name="searchsend" id="searchsend" value="Hledat"></dd></dl></form>
</div>

<script type="text/javascript">
/* <![CDATA[ */
	const search_input_bottom = $('#search_bottom input[name="q"]');
	const search_button_bottom = $('#search_bottom input[type="submit"]');

 	function onBottomSearchStrChange() {
		const value = search_input_bottom.val().trim();
		search_button_bottom.attr('disabled', value.length == 0);
	}

	search_input_bottom.on('input', onBottomSearchStrChange);
	onBottomSearchStrChange();
/* ]]> */
</script>

</div>
<div id="footer" class="box">
    <div class="sub_navigation">
         <ul>
             <li class="rss_tncz"><a href="//tn.nova.cz/rss">RSS</a></li>
             <li class="rss_novasport" style="display: none;"><a href="//sport.tn.nova.cz/rss">RSS <span style="display: none;">NOVA Sport</span></a></li>
             <li><a href="http://tv.nova.cz/registrace">Newsletter</a></li>
             <!--li><a href="//tv.nova.cz/rubrika/napistenam">Napište nám</a></li-->
             <li><a href="http://tv.nova.cz/kontakty/">Kontakt a dohled</a></li>
             <li><a href="http://tv.nova.cz/gdpr/">Podmínky užití a GDPR</a></li>
             <li><a href="http://tv.nova.cz/gdpr/cookies/">Cookies</a></li>
             <li><a href="http://www.novagroup.cz/obchod/televizni-reklama">Reklama</a></li>
         </ul>
    </div>
    <div class="part_center">
         <!--ul>
              <li><a href="/aplikace-tncz">Aplikace TN.cz</a></li>
         </ul-->
         <p>
         	Společnost TV Nova s.r.o. využívá zpravodajství ČTK, jehož obsah je chráněn autorským zákonem. Přepis, šíření či další zpřístupňování tohoto obsahu či jeho části veřejnosti, a to jakýmkoliv způsobem, je bez předchozího souhlasu ČTK výslovně zakázáno.
         </p>
         <p>
			Copyright (2019) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány, přepisovány nebo redistribuovány.
         </p>
    </div>
    <div class="part_right">
         <a href="/">
           <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/logo_tn_footer.png" alt="tn.cz">
         </a>
    </div>

    <p class="copyright"> &copy; TV Nova s.r.o.</p>

    

    <script type="text/javascript" src="//trackad.cz/adtrack.php?d=tn.cz&amp;g=generic&amp;p=fixed"></script>
    <script type="text/javascript">
    /* <![CDATA[ /
    var seznam_retargeting_id = 10280;
    / ]]> */
    </script>
    <script type="text/javascript" src="//c.imedia.cz/js/retargeting.js"></script>
    <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

    

</div>
<div id="underfooter_admin" class="box">
<p><style type="text/css">
.admin-edit #underfooter {
    display: none;
}
</style></p>
</div>
</div>
</div>
</div>
</body></html>