<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html class="site_id_40 section_id_300 subsite_id_897  topic-409 topic-85233 topic-48687 topic-85234 topic-98 topic-10238 topic-85235 topic-85236  " xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs-CZ" lang="cs-CZ" xmlns:fb="http://ogp.me/ns/fb#"><head>


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<title>Ostuda v českém fotbale! Sudí byl při zápase opilý VIDEO  - NOVA Sport</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" >
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="fotbal, opilý sudí, dorostenecká liga, Milan Šefara, děti, Slaný, Union Beroun, Středočeský fotbalový svaz" />
<meta name="description" content="Po Marku Pilném se v českém fotbale objevil další opilý sudí. Tentokrát jde o Milana Šefara, který v podnapilém stavu absolvoval jako čárový sudí zápas dorostenců mezi Unionem Beroun a Slaným. Vedení Středočeského fotbalového svazu už s ním jeho chování řeší." />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ostuda v českém fotbale! Sudí byl při zápase opilý VIDEO" />
<meta property="article:tag" content="fotbal, opilý sudí, dorostenecká liga, Milan Šefara, děti, Slaný, Union Beroun, Středočeský fotbalový svaz" />
<meta property="article:published_time" content="2019-09-23T06:59:00+02:00" />
<meta property="og:description" content="Po Marku Pilném se v českém fotbale objevil další opilý sudí. Tentokrát jde o Milana Šefara, který v podnapilém stavu absolvoval jako čárový sudí zápas dorostenců mezi Unionem Beroun a Slaným. Vedení Středočeského fotbalového svazu už s ním jeho chování řeší." />
<meta property="og:url" content="https://sport.tn.nova.cz/clanek/dalsi-opily-cesky-sudi-tentokrat-v-dorostenecke-lize-video.html" />
<meta property="fb:admins" content="671842155" />
<meta property="fb:app_id" content="289702381132862" />
<meta property="article:publisher" content="https://www.facebook.com/novasport" />
<meta property="og:image" content="https://img.cz.prg.cmestatic.com/media/images/600x338/Sep2019/2317615.jpg?d41d" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/css/style.css?r=e51cdbca6a2a67b2b374" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/css/sport.css?r=eb10613f0d99db1f0f17" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/shared/css/jquery/colorbox/colorbox.css?r=215" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/shared/css/loginbox.css?r=214" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/poklicka/css/uniform.css?r=211" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/default/css/mbn.css?r=211" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/std/css/universal-sticky-banner.css?r=5" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/shared/css/head.css?r=171983" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/shared/app/player_2018/style.css?r=25ca44f983ce60a180813542e9459b76" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/40/favicon.ico?r=171983" rel="shortcut icon" />

<link rel="apple-touch-icon" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/40/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/40/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/40/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/40/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/40/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/40/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/40/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/40/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/40/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/40/apple-touch-icon-180x180.png">

<script type="text/javascript">
window.staticUrl = 'https://static.cz.prg.cmestatic.com/static/';
var site_id = 40;
var section_id = 300;
var subsite_id = 897;
</script>

<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/simpleJSTemplating.js?r=171983"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/matchMedia.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/modernizr.custom.min.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/respond.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/enquire.min.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/js/jquery-1.10.2.min.js?r=171983"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/js/jquery/jquery.cookie.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/jquery.uniform.min.2.1.1.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/jquery/jquery.colorbox-min.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/third_party_auth.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/facebook.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/script.js?r=171983"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/banners-responsive.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/banners-visibility.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/picturefill.min.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/BreakingNewsPluginZend.js?r=171983"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/dfp.js?r=1"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/dfp-reload.js?r=1"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/std/js/universal-sticky-banner.js?r=8"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/gallery-new.js?r=17"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/gallery.js?r=5"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/adReloader.js?r=2"></script>
<script type="text/javascript" src="https://pro.hit.gemius.pl/gplayer.js?r=171983"></script>
<script type="text/javascript" src="https://pro.hit.gemius.pl/gstream.js?r=171983"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/app/player_2018/player.min.js?r=01fd4375c06ae41d8b3c"></script>

<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/advert.js"></script>






	    <link href="https://static.cz.prg.cmestatic.com/static/cz/shared/css/prebid.css" media="screen" rel="stylesheet" type="text/css" />
    <!-- Start GPT Async Tag -->
    
    
    
        <!-- R2B2 scripty pro prebid -->
        <script type="text/javascript" src="//trackad.cz/hb/cet21/sport.tn.nova.cz"></script>
    
    <script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/prebid2.5.1.js?r=1"></script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script type="text/javascript">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</script>
    <!-- End GPT Async Tag -->
	<script type="text/javascript">
    
    function adBlockEnabledAjaxTest(){
        var isAdBlockEnabled = false;
        $.ajax({ 
            url: '//static.cz.prg.cmestatic.com/static/cz/shared/js/advert.js',
            async: false,
            error: function(){
                isAdBlockEnabled = true;
            }
        });
        return isAdBlockEnabled;
    }
    
    function adBlockEnabledBodyTest(){
        var ad = document.createElement('ins');
        ad.className = 'AdSense';
        ad.id = 'AdSense-id';
        ad.style.display = 'block';
        ad.style.position = 'absolute';
        ad.style.top = '-1px';
        ad.style.height = '1px';
        $('body').append($(ad));
        var isAdBlockEnabled = !ad.clientHeight;
        $(ad).remove();
        if(!isAdBlockEnabled){
            return adBlockEnabledAjaxTest();
        }
        return isAdBlockEnabled;
    }
    
    
    $(function(){
        window.dataLayer = window.dataLayer || [];
        var GTM_adBlock_enabled = adBlockEnabledBodyTest() ? 1 : 0;
        window.dataLayer.push({
            'page': {
                'id': 897,
                'type': 'article',
                'title': 'Ostuda v českém fotbale! Sudí byl při zápase opilý VIDEO  - NOVA Sport',
                'adBlock': GTM_adBlock_enabled,
                'brandSafety': 0,
                'article': {
                    'player': {
                        'enabled': 0,
                        'adsEnabled': 1
                    },
                    'miniplayer': {
                        'enabled': 1,
                        'adsEnabled': 1
                    },
                    'galleryEnabled': 0,
                    'author': 'Váslav Trousil',
                    'datePublished': '2019-09-23',
                    'dateUpdated': '2019-09-23 09:21:04',
                    'sponsored': 0,
                    'source': 'vat; TN.cz'
                }
            }
        });

        // Google Tag Manager [TN + sport]
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-TDT99SF');

    });
    
</script>




    <script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=2e02ed4760232006462908c08fc0" crossorigin="anonymous" defer></script>

</head>
<body id="" >
<div id="fb-root"></div>

	<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDT99SF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript)-->




<div id="main_wrap" class="container">
<div id="cet-header" class="box">


<!-- cet header -->
<div id="crRibbon">
	<ul id="ribbonProject">
		<li id="ribbonTn"><a href="http://tn.cz" ><span>TN.cz</span></a></li>
		<li id="ribbonPrask"><a href="http://prask.tv/" ><span>Prásk</span></a></li>
		<li id="ribbonNova"><a href="http://nova.cz" ><span>Nova</span></a></li>
		<li id="ribbonNovaPlus"><a href="http://novaplus.nova.cz" ><span>Nova Plus</span></a></li>
		<li id="ribbonVoyo"><a href="http://voyo.cz"><span>VOYO</span></a></li>
		<li id="ribbonAutoTn"><a href="http://auto.tn.nova.cz/" ><span>autoTN.cz</span></a></li>
		<li id="ribbonNovaSport"><a href="http://sport.tn.nova.cz/"  class="active" ><span>Nova Sport</span></a></li>
		<li id="ribbonFanda"><a href="http://action.nova.cz" ><span>Nova Action</span></a></li>
		<li id="ribbonKrasna"><a href="http://krasna.cz" ><span>Krásná.cz</span></a></li>
		<li id="ribbonDoma"><a href="http://doma.cz"><span>Doma.cz</span></a></li>
		<li id="ribbonBlog"><a href="http://blog.cz"><span>Blog.cz</span></a></li>
	</ul>

	<div class="header-login login_status anonymous"><a class="login-btn" href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content">Přihlásit</a> <span class="raquo">&raquo;</span>&nbsp; | &nbsp;<a class="register-btn" target="_blank" href="//tv.nova.cz/registrace">Registrace</a> <span class="raquo">&raquo;</span></div>

</div>
<!-- /cet header -->
<!-- start cross-domain -->
<script src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/cross_zend.js" type="text/javascript"></script>

<script type="text/javascript">
	(function($){
        $(function() {
            window.templates = window.templates || {}
			window.templates.loginTPL = '<% if(typeof user != "undefined"){ %><div class="header-login login_status logged"><span class="login_user" ><a href="//tv.nova.cz/profil"><%=user%></a></span> | <a href="/ucet/odhlaseni" class="logoutLink">Odhlášení</a> <span class="raquo">&raquo;</span></div><% } else { %><div class="header-login login_status anonymous"><a class="login-btn" href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content">Přihlásit</a> <span class="raquo">&raquo;</span>&nbsp; | &nbsp;<a class="register-btn" target="_blank" href="//tv.nova.cz/registrace">Registrace</a> <span class="raquo">&raquo;</span></div><% }; %>';

			window.templates.HeaderloginTPL = '<% if(typeof user != "undefined"){ %><div class="header-login login_status logged" id="js_header_login"><a href="//tv.nova.cz/profil">Můj profil</a></div><% } else { %><div class="header-login login_status anonymous" id="js_header_login"><a class="login-btn" href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content">Přihlásit</a></div><% }; %>';

            var handler = function(data) {
                var username = data.user || data.username;
                var tplData = username ? {user: username} : {};
                $('.login_status').replaceWith( tmpl(window.templates.loginTPL,tplData) );
                $('#header-section .header-login').replaceWith( tmpl(window.templates.HeaderloginTPL,tplData) );
            };
			$(document).on('logged', function(e, data) { handler(data)});
            window.loginStatus && window.loginStatus.then(handler);
        });

		function getCookie(name) {
			var value = "; " + document.cookie;
			var parts = value.split("; " + name + "=");
			if (parts.length == 2) return parts.pop().split(";").shift();
		}
		
		if(document.cookie.indexOf('jxidentity=0') === -1){
			var loggedFromCookie = new Promise(function(resolve) {
				resolve({
					logged: true,
					username: getCookie('jxuser|nova')
				});
			});

			window.loginStatus = document.cookie.indexOf('jxidentity=0') == -1 && loggedFromCookie
					.then(function(resp) { return resp.logged ? {user:resp.username} : {} })
		}else{
			window.loginStatus = document.cookie.indexOf('jxidentity=0') == -1 && jQuery.get('/ajax/box/Account_Welcome/ajaxPersonCheck/')
					.then(function(resp) { return resp.logged ? {user:resp.username} : {} })
		}

	})(jQuery);
        var xdu = '//xd.new.person.jyxo.com/';
	var xpr = 'nova';
	var xrf = 0;

	if(xdu && xpr) {
		JyxoCrossDomain.init(xdu, xpr, !!xrf);
	}
</script>
<!-- end cross-domain -->

</div>
<div id="dmp_article" class="box dmp_article">
<!-- Begin BlueKai Tag --> <script type="text/javascript">

	    
	function arrayZero(array){
		//utility function to check for the presence of, and return the first item 
		//only in an error. Null is returned when not available. 
		if (array) {
			if (array.length > 0){
				return array[0];
			}
		}
		return null;
	}
	function addMetaKeywords() {
		//split the meta keywords into individual phints. 
		var m = document.getElementsByTagName('meta');
		for (var i in m) {
			if (m[i].name == 'keywords') {
				var keywords_array = m[i].content.split(',');
				for (var i = 0; i < keywords_array.length; i++) {
					k = keywords_array[i];
					k = k.replace(/^\s*/, "").replace(/\s*$/, "");
					bk_addPageCtx('m_keyword', k);
				}
			}
		}
		
	}
	function addHtmlTags() {
		//extracts data points from the site HTML
		
		//Find the h1 tag. If the tags contains a link, then look for the 
		//embedded img tag and include the "alt" text as the "h1" phint.
		//Otherwise include the text contained within the h1 tag directly.
		var	h1 = arrayZero(document.getElementsByTagName("h1"));
		if (h1) {
			var a = arrayZero(h1.getElementsByTagName("a"));
			if (a) {
			
				var img = arrayZero(a.getElementsByTagName("img"));
				if (img) {
					bk_addPageCtx('h1', img.getAttribute("alt"));
				}
			} else {
				bk_addPageCtx('h1', h1.innerHTML);
			}
		}
		//find the first element with identified by the class, sub_title. 
		//include this as the "sub_title" phint.
		var subTitle = arrayZero(document.getElementsByClassName("sub_title"));
		if (subTitle) {
			bk_addPageCtx("sub_title", subTitle.innerHTML);
		}
		
		//Find the element with the ID "tpc_content". Loop through each of the link
		//elements included in this tag and include the link label as a "tpc_content".
		//phint
		var tpcContent = arrayZero(document.getElementsByClassName("tpc_content"));
		if (tpcContent) {
			var links = tpcContent.getElementsByTagName("a");
			if (links) {
				for (var i = 0; i < links.length; i++) {
					bk_addPageCtx("tpc_content", links[i].innerHTML);
				}			
			}
		}
		
	}
	//Main tag code below. Calls the above functions to add phints
	window.bk_async = function() {
		bk_allow_multiple_calls = true;
		bk_use_multiple_iframes = true;
		addMetaKeywords();
		addHtmlTags();
var ref = document.referrer;
    if ((ref.includes('google.') || ref.includes('yahoo.') || ref.includes('bing.') || ref.includes('facebook.') || ref.includes('linkedin.') || ref.includes('seznam.cz'))) {
        if (window.location.href.includes('utm')) {
           bk_addPageCtx('paid', 'true');
        } else {
           bk_addPageCtx('organic', 'true');
        }
    }
		BKTAG.doTag(66681, 4);
	};
	(function() {
		var scripts = document.getElementsByTagName('script')[0];
		var s = document.createElement('script');
		s.async = true;
		s.src = "//tags.bkrtx.com/js/bk-coretag.js";
		scripts.parentNode.insertBefore(s, scripts);
	}());
</script> <!-- End BlueKai Tag -->
</div>
<div id="dfp dfp-special" class="box dfp dfp-special">
<div class="dfp-banner">
    <div id="div-gpt-ad-special-0" class="banner dfp-special">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-special-0');
      });
    </script></div>
</div>

</div>
<div id="dfp-leaderboard" class="box dfp-leaderboard">
<div class="dfp-banner">
    <div id="div-gpt-ad-leaderboard-1" class="banner dfp-leaderboard">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-leaderboard-1');
      });
    </script></div>
</div>

</div>
<div id="Frontend_Box_Content_Simple" class="box">

</div>
<div id="container" class="container">
<div id="header_wrap" class="container">
<div id="meta" class="box">

</div>
<div id="Frontend_Box_Util_Asset" class="box">

</div>
<div id="Frontend_Box_Util_Gemius" class="box">

<script type="text/javascript">
	var cet_21_gemius_id = new String('bPblPcsRkan_fc3SOCj6u6Ru7Hj6oewPEQcM6wIbnoP.27');
	var pp_gemius_identifier = cet_21_gemius_id;

	// GEMIUS - řádky níže by neměly být editovány
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
	 gt.src='//gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>


</div>
<div id="box_contact" class="box box_contact">
<h3>Vaše náměty</h3>
<p class="mail"><a href="mailto:redakcesport@nova.cz">redakcesport<br />@nova.cz</a></p>
</div>
<div id="header" class="container grid_36">
<div id="logo" class="box">

<h2 class="logo">
	<a href="/" title="NOVA Sport">
      <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/sport/logo_sport_header.png?r=3" alt="NOVA Sport"/>
   </a>
</h2>

</div>
<div id="part_right" class="container part_right grid_18">
<div id="search_wrap" class="box">
<div id="search">
	<form elementHint="" method="get" action="/hledat"><dl class="zend_form">
<dt id="-label"><label for="" class="required">Hledat článek, osobnost</label></dt>
<dd id="-element">
<input type="text" name="q" id="" value="" maxlength="128" placeholder="Hledat článek, osobnost"></dd>
<dt id="searchsend-label">&#160;</dt><dd id="searchsend-element">
<input type="submit" name="searchsend" id="searchsend" value="Hledat"></dd></dl></form>
</div>


<script type="text/javascript">
/* <![CDATA[ */ 
	jQuery(document).ready(function() {  
    var search_str = jQuery('#-label label').text();
    jQuery('#-element input').val(search_str);
  	jQuery('#-element input').focus(function() {
  	  if(jQuery('#-element input').val()==search_str) {
        jQuery('#-element input').val('');
      }
  	});
	});
/* ]]> */  
</script>

<a href="#search_anchor" class="search_anchor"><span>Hledej</span></a>
</div>
</div>
<div id="header-user-profile" class="box">


<div class="user-login logged-off">
    <div class="facebook_login" >
        <a href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content" class="fbLogin login-btn" title="Přihlásit"><span>Přihlásit</span></a>
    </div>
</div>


<!-- /cet header -->
<!-- start cross-domain -->
<script type="text/javascript">
    window.templates = window.templates || {}
    window.templates.headerloginTPL = '<% if(typeof user != "undefined"){ %><div class="user-login logged-in"><a href="//tv.nova.cz/profil" class="username external-link"><%=user%></a> <a href="/ucet/odhlaseni" class="log-out" title="Odhlásit"><span>Odhlásit</span></a></div><% } else { %><div class="user-login logged-off"><div class="facebook_login"><a href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content" class="fbLogin login-btn" title="Přihlásit"><span>Přihlásit</span></a></div></div><% }; %>';

    var handler = function(data) {
        $('#header-user-profile .user-login').replaceWith( tmpl(window.templates.headerloginTPL,data) );
        window.changeButtonAction();
    };
    $(document).on('logged', function(e, data) {
        handler(data);
    });
    window.loginStatus && loginStatus.then(handler);
</script>
<!-- end cross-domain -->

</div>
<div id="header_app" class="box">
<a href="https://sport.tn.nova.cz/tema/82193-nhl-v-praze" class="header-nhlpraha">
    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source srcset="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/sport/nhl/nhlpraha-top.jpg" media="(max-width: 599px)">
        <!--[if IE 9]></video><![endif]-->
        <img srcset="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/sport/nhl/nhlpraha-top.jpg" title="NHL v Praze 2019" alt="NHL v Praze 2019">
    </picture>
</a>
<script>
    $('.header-nhlpraha img, .header-nhlpraha source').attr(
            'srcset', 
            $('html').hasClass('site_id_30') ?      'https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/sport/nhl/nhlpraha-top.jpg' 
                                                :   'https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/sport/nhl/nhlpraha-top-sport.jpg'
    );
</script>
<style>

    @media (max-width: 790px){
        .site_id_40 #header .part_right{
            width: 180px;
        }
        .site_id_40 #header #header-user-profile{
            right: 4px;
        }
        .site_id_40 #header #header-user-profile .logged-in .username{
            display: none;
        }
        .site_id_40 #header #header-user-profile .logged-in:before{
            content: '';
        }
        .site_id_40 #header #header-user-profile .logged-in .log-out span{
            display: none;
        }
        .site_id_40 #header #header-user-profile .logged-in .log-out {
            display: block;
            width: 21px;
            height: 22px;
            background: url(/static/cz/microsites/tn/images/ico_login_mobile.jpg) center -22px no-repeat;
            outline: 0;
            border: 0;
            margin: 10px 10px 0;
        }
        .site_id_40 #header #header-user-profile .logged-in .log-out{
            margin-right: 0px;
        }
    }
    @media (max-width: 767px){
        .site_id_40 #header .part_right .search_anchor{
            display: block;
        }
        .site_id_40 #header .part_right #search, 
        .site_id_40 #header .part_right #search_top{
            display: none;
        }
        
        
        .site_id_30 #header #header-user-profile{
            right: 4px;
        }
        .site_id_30 #header #header-user-profile .logged-in .username{
            display: none;
        }
        .site_id_30 #header #header-user-profile .logged-in:before{
            content: '';
        }
        .site_id_30 #header #header-user-profile .logged-in .log-out span{
            display: none;
        }
        .site_id_30 #header #header-user-profile .logged-in .log-out {
            display: block;
            width: 21px;
            height: 22px;
            background: url(/static/cz/microsites/tn/images/ico_login_mobile.jpg) center -22px no-repeat;
            outline: 0;
            border: 0;
            margin: 10px 10px 0;
        }
        .site_id_30 #header #header-user-profile .logged-in .log-out{
            margin-right: 0px;
        }
        .site_id_40 #bottom #search_anchor, .site_id_40 #search_bottom{
            display: block;
        }
    }
    @media (max-width: 660px){
        .site_id_30 #header .part_right .search_anchor{
            display: block;
        }
        .site_id_30 #header .part_right #search, 
        .site_id_30 #header .part_right #search_top{
            display: none;
        }
        
    }
    @media (max-width: 660px) and (min-width: 600px){
        .site_id_40 #header .logo{
            width: 220px;
            margin-top: 5px;
        }
        .site_id_30 #bottom #search_anchor, .site_id_30 #search_bottom{
            display: block;
        }
    }
    @media (max-width: 599px){
        .site_id_30 .header-nhlpraha source,
        .site_id_30 .header-nhlpraha img,
        .site_id_40 .header-nhlpraha source,
        .site_id_40 .header-nhlpraha img
        {
            height: 48px;
        }
        .site_id_40 #header #header-user-profile .logged-in .log-out{
            margin-right: 10px;
        }
        .site_id_30 #header #header-user-profile{
            right: 114px;
        }
        .site_id_30 #bottom #search_anchor, .site_id_30 #search_bottom{
            display: block;
        }
        .site_id_30 #header #header-user-profile .logged-in .log-out{
            margin-right: 10px;
        }
    }
    @media (max-width: 400px){
        .site_id_40 #header .logo{
            width: 120px;
            margin-top: 7px;
        }
        .site_id_40 #search_wrap{
            right: 10px;
        }
    }
    
</style>

</div>
</div>
<div id="navigation-dynamic" class="box">
	<input type="checkbox" id="nav-expand" />
	<ul role="navigation" class="navigation">
					<li class="">
				<a href="http://tn.nova.cz/zpravy">TN.CZ</a>
			</li>
					<li class="">
				<a href="/">Sport</a>
			</li>
					<li class="">
				<a href="/tema/6960-nhl">NHL</a>
			</li>
					<li class="">
				<a href="/tema/12247-nba">NBA</a>
			</li>
					<li class="">
				<a href="/tema/20241-mma">MMA & UFC</a>
			</li>
					<li class="">
				<a href="/tema/409-fotbal">Fotbal</a>
			</li>
					<li class="">
				<a href="/tema/620-tenis/">Tenis</a>
			</li>
					<li class="">
				<a href="http://sport.tn.nova.cz/novasportopen/">Šipky</a>
			</li>
					<li class="">
				<a href="/tema/73660-czech-rally">Czech rally</a>
			</li>
					<li class="hidden-on-desktop">
				<a href="/kratke-zpravy">Krátké zprávy</a>
			</li>
					<li class="">
				<a href="http://tvprogram.nova.cz/">Program</a>
			</li>
					<li class="">
				<a href="/jak-naladit/">Jak naladit?</a>
			</li>
			</ul>
	<label for="nav-expand" id="nav-expand-trigger">Témata</label>

<script>
$(function() {
	var liWidth = 0;
	$('ul.navigation li').each(function(index) {
    	liWidth += parseInt($(this).width(), 10);
	});

	function resizeMenu(liWidth) {
		const navigationWidth = $("ul.navigation").width();

		if((liWidth + 8) >= navigationWidth) { /* + 8 = margin-left */
			$("#navigation-dynamic").attr('class', 'view-expand');
		} else {
			$("#navigation-dynamic").attr('class', '');
		}
	};
	resizeMenu(liWidth);
	$(window).resize(function(){
		resizeMenu(liWidth);
		if(jQuery(window).width() >= 960) {
			jQuery("#nav-expand").prop("checked", false);
		}
	});
});
</script>

</div>
</div>
<div id="content" class="container article_detail">
<div id="Frontend_Box_Content_Simple_majetek" class="box">

</div>
<div id="Frontend_Box_Util_Asset_2" class="box">

</div>
<div id="left_top" class="container">
<div id="Frontend_Box_Article_Article" class="box article">


	






<!-- START: Article detail -->
<div class=" section-300">

 	<!-- Volby 2017? -->
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
	
	
	
	
	
	
	
	<div class="article_date">
		
			Aktualizováno Dnes 09:21
		
	</div>
	
	
	
		<span class="sub_title">
			
			
			<span>To nezvládl</span>
		</span>
	

	<h1>Ostuda v českém fotbale! Sudí byl při zápase opilý VIDEO</h1>
	

		<div class="image">
			
<a href="https://img.cz.prg.cmestatic.com/media/images/original/Sep2019/2317615.jpg?d41d" class="imagelb">
	<img src='https://img.cz.prg.cmestatic.com/media/images/600x338/Sep2019/2317615.jpg?d41d' id='image2317615' class='mediaImage' title='Opilý čárový sudí Milan Šefara' alt='Opilý čárový sudí Milan Šefara' />
</a>



			
			<div class="imginfo">
					Zdroj:
						Twitter,&nbsp;Sportovní Hlášky
			</div>
			
			
			
			
			
			
			<!--div class="facebook_count">
				<span>112</span>
			</div-->
		</div>
		<div class="image_title"></div>
		
	



<div id="social_wrap">
	<div class="social_buttons social_buttons_article">

		
<!--
			<div class="wrap_twitter_button">
				<a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true" data-count="vertical" data-via="twitterapi">Tweet</a>
			</div>

			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
			</script>


		<div class="wrap_gplus_button">
			<div class="g-plusone" data-size="tall" ></div>
		</div>

		<script type="text/javascript">
			window.___gcfg = {lang: 'cs'};

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
-->
		

		<div class="clear"></div>
	</div>
</div>

	
	

		<div class="topics_list">
			<div class="tpc_label">
				Témata:
			</div>
			<div class="tpc_content">
				
					<a href="/tema/409-fotbal">fotbal</a>, 
				
					<a href="/tema/85233-opily-sudi">opilý sudí</a>, 
				
					<a href="/tema/48687-dorostenecka-liga">dorostenecká liga</a>, 
				
					<a href="/tema/85234-milan-sefara">Milan Šefara</a>, 
				
					<a href="http://tn.nova.cz/tema/98-deti">děti</a>, 
				
					<a href="http://tn.nova.cz/tema/10238-slany">Slaný</a>, 
				
					<a href="/tema/85235-union-beroun">Union Beroun</a>, 
				
					<a href="/tema/85236-stredocesky-fotbalovy-svaz">Středočeský fotbalový svaz</a>
				
			</div>
		</div>
	

<div class="article_wrap ">
	<div class="perex"><p>Po Marku Pilném se v českém fotbale objevil další opilý sudí. Tentokrát jde o Milana Šefara, který v podnapilém stavu absolvoval jako čárový sudí zápas dorostenců mezi Unionem Beroun a Slaným. Vedení Středočeského fotbalového svazu už s ním jeho chování řeší.</p></div>
	
	<div class="article_body" id="text_clanku"><p>Český fotbal si opět zadělal na obrovskou ostudu. Při zápase v Krajském přeboru U17, čili v soutěži mladšího dorostu, byl zcela namol asistent rozhodčícho Milan Šefar.</p><div class="dfp-banner">
    <div id="div-gpt-ad-rectangle-2" class="banner dfp-rectangle">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-rectangle-2');
      });
    </script></div>
</div>

<p>Ten nebyl schopný chodit rovně. O běhu se nemá cenu ani bavit. V jednu chvíli dokonce zavrávoral tak, že upadl.</p><p><blockquote class="twitter-tweet" data-lang="cs"><p lang="cs" dir="ltr">Utkn dorostu mezi Berounem a Slanm... <a href="https://t.co/IOJnAXsFaZ">pic.twitter.com/IOJnAXsFaZ</a></p>&mdash; Sportovn Hlky (@SportovniHlasky) <a href="https://twitter.com/SportovniHlasky/status/1175845636576600065?ref_src=twsrc%5Etfw">22. z 2019</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</p><p>Seběhli se k němu i pořadatelé, kteří zavolali hlavního rozhodčího Tomáše Brožka, ať situaci řeší. Ten svého kolegu po zbytek duelu nechal být, což nikdo nechápal.</p><p>&#160;</p><p>„On ho ještě podpoří. To jako nic, jo? To si děláš srandu, ne?“ ozývalo se od diváků.</p><p><div class="imagebox">
    <div class="image">
    	<a href="https://sport.tn.nova.cz/clanek/opily-sudi-je-zpatky-ve-fotbalu-jeho-dozivotni-trest-trval-15-mesicu.html">
        	<img src='https://img.cz.prg.cmestatic.com/media/images/200x113/Sep2017/2044714.jpg?d41d' id='image2044714' class='mediaImage' title='Rozhodčí Marek Pilný' alt='Rozhodčí Marek Pilný' />
  
        	
        </a>      
    </div>
    <div class="imagebox-content">
        <a href="https://sport.tn.nova.cz/clanek/opily-sudi-je-zpatky-ve-fotbalu-jeho-dozivotni-trest-trval-15-mesicu.html">Opilý sudí je zpátky ve fotbalu! Jeho doživotí trvalo jen 15 měsíců!</a>
    </div>
</div></p><p><br />
Tento incident se stal v neděli po poledni a vedení Středočeského fotbalového svazu už rozhodlo, že Šefara trest nemine.</p><p>&#160;</p><p><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fkrajskyfotbal%2Fposts%2F2361700404043717&width=500" width="500" height="212" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></p><p>&#160;</p><p><strong>„Středočeský krajský fotbalový svaz zahájí disciplinární řízení s rozhodčím Milanem Šefarou, který se v dnešním (nedělním) utkání dorostu v Berouně coby asistent hrubě provinil proti etice sudího. Má pozastavenou delegaci do vynesení verdiktu. SKFS považuje chování sudího za neakceptovatelné a takovéto excesy bude tvrdě trestat,“</strong> napsalo na svůj facebookový profil.</p><p>Není to první případ opilého sudího v českém fotbale. V&#160;květnu 2016 při utkání nejvyšší soutěže mezi Příbramí a Slavií byl opilý tehdejší čtvrtý rozhodčí Marek Pilný, video obletělo svět a český fotbal byl všem pro smích.<br />
&#160;</p></div>

	


	
	
	<div class="social_buttons_down social_buttons_article_down ">

		<!-- Facebook like button-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/cs_CZ/sdk.js#version=v2.0#xfbml=1";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-like" data-href="https://sport.tn.nova.cz/clanek/dalsi-opily-cesky-sudi-tentokrat-v-dorostenecke-lize-video.html" data-width="150" data-layout="button" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
		<!-- END Facebook like button-->
		
		<div class="wrap_twitter_button">
			<a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true" data-count="vertical" data-via="twitterapi">Tweet</a>
		</div>

		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
		</script>


		<div class="wrap_gplus_button">
			<div class="g-plusone" data-size="tall" ></div>
		</div>

		<script type="text/javascript">
			window.___gcfg = {lang: 'cs'};

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
		
		

		<div class="clear"></div>
	</div>
	
	<div class="author"><span>vat</span> <span>TN.cz</span> </div>


</div>

	<div class="clear"></div>
</div>
<!-- END: Article detail -->

<script>
    dfp_rectangle_box = $('.article_body .dfp-banner, .article_body .dummy-ad').first();
    $('.article_body').prepend($(dfp_rectangle_box));
</script>

<script>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</script>

</div>
<div id="sklik" class="box article_wrap advert-below-article">
<div class="dfp-banner">
    <div id="div-gpt-ad-rectangle-3" class="banner dfp-rectangle">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-rectangle-3');
      });
    </script></div>
</div>

</div>
<div id="Frontend_Box_Article_RelatedStrossle" class="box box_external_articles">
<div  data-spklw-widget="widget-5936fc163585b"></div>

</div>
</div>
<div id="right_top" class="container right_top_container onHomepage">
<div id="right_top_content" class="container right_top_content sticky-banner">
<div id="Frontend_Box_Video_PlaylistPlayer" class="box player_hp">

<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" charset="utf-8"></script>   
<div id="playlistplayer"></div>

<script>
var playerInitialized = false;

var runPlayer = function(Player, staticUrl, $) {

        if ($('.video_eyecatcher').length > 0) {
            $('#playlistplayer').remove();
            return;
        }

        $('#playlistplayer').addClass('player-container player-playlist miniplayer-tn');

        var path, player, playlist;
        // setup base path
        if (staticUrl) {
            path = staticUrl + 'shared/app/player_2018/';
        } else {
            path = '/static/shared/app/player_2018/';
        }

        // Playlist array
        playlist = [{"id":2315443,"title":"Basketbalist\u00e9 se vr\u00e1tili z MS v \u010c\u00edn\u011b","siteId":30,"imageUrl":"https:\/\/img.cz.prg.cmestatic.com\/media\/images\/300x166\/Sep2019\/2315444.jpg?d41d","thumbUrl":"https:\/\/img.cz.prg.cmestatic.com\/media\/images\/small\/Sep2019\/2315444.jpg?d41d","description":"","length":"00:44"},{"id":2317424,"title":"Adrenalinov\u00e9 z\u00e1vody vodn\u00edch sk\u00fatr\u016f","siteId":30,"imageUrl":"https:\/\/img.cz.prg.cmestatic.com\/media\/images\/300x166\/Sep2019\/2317430.jpg?d41d","thumbUrl":"https:\/\/img.cz.prg.cmestatic.com\/media\/images\/small\/Sep2019\/2317430.jpg?d41d","description":"","length":"01:36"}];

        var stickyConfig = (0) ? true : false;
        
        player = new Player('playlistplayer', {
            configUrl: 'https://api.nova.cz/bin/player/videojs/config.php?',
            configParams: {
                embed: true,
                showAs: '13',
                site: '',
                realSite: '40',
                subsite: '897',
                section: '41',
                media: '',
                quality: '3',
                // keyword for ads to identify miniplayer
                size: 'miniplayer',
                posterSize: '300x166',
                version: '1'
            },
            playlist: playlist,
            stream: {
                url: '/scast/section-show-info/?d='
            },
            basePath: path,
            mini: true,
            revision: '175093',
            showTitle: 1, /*1*/
            autoStart: 1,
            sticky: stickyConfig,
            autoSound: 0,
            language: 'cs'            
        });

        // expose player
        window.players = window.players || {};
        players['miniplayer'] = player;
    }

var windowLandscapeOrDesktop = function(){
    return window.innerWidth > window.innerHeight || window.innerWidth > 767 
}




$(function(){
    if(windowLandscapeOrDesktop()){
        runPlayer(Player, staticUrl, jQuery)
        playerInitialized = true;
    }
})

window.addEventListener('resize',function(){    
    if(windowLandscapeOrDesktop() && !playerInitialized){        
        runPlayer(Player, staticUrl, jQuery)
        playerInitialized = true;
    }
})


/*
stream = {
    url: '/scast/section-show-info/?d=',
    playHtml: '<div style="display:block;width:300px;height:' + (168 + 44) + 'px" id="flowplayer-holder"> </div>',
    afterHtml: '<div style="position: absolute; top: 15%; color: white; padding-top:0; height:auto; text-align:center">Přímý přenos již skončil.</div>',
    beforeHtml: '<div style="position: absolute; top: 15%; color: white; padding-top:0; height:auto; text-align:center">Přímý přenos ještě nezačal.</div>',
    isActive: 'false',
    startTime: '',
    endTime: ''
};
*/
</script>

</div>
<div id="Frontend_Box_Tv_ProgramPreview" class="box">

<div class="program-preview">
	<h3><span>TV program</span> <span class="channel sport1"><img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/sport/logo_sport1_epg.png?r=2" alt="NOVA Sport1"/></span><span class="channel sport2"><img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/sport/logo_sport2_epg.png?r=2" alt="NOVA Sport2"/></span></h3>
	<ul class="channels">
		
		<li class="item_10 channel" >
			<h3 class="channel">Nova Sport 1</h3>
			<ul class="days">
				<li class="day today">
					
  					
  					<div class="show on-air" >
  						
  						<span class="progress">
  							<span class="start">09:05</span>
  							<span class="end">11:00</span>
  							<span class="bar-wrap"><span class="bar" style="width:29%;" ></span></span>
  						</span>
  						
  						<h4>Fotbal: FC Dallas - New York City FC </h4>
  					</div>
  					
  					<div class="show" >
  						
  						<span class="time">11:<span>00</span></span>
  						
  						<h4>Ranní sportovní noviny </h4>
  					</div>
  					
  					<div class="show" >
  						
  						<span class="time">11:<span>05</span></span>
  						
  						<h4>Tankwa Trek </h4>
  					</div>
  					
  					<div class="show" >
  						
  						<span class="time">11:<span>30</span></span>
  						
  						<h4>Házená: SC Magdeburg - Rhein-Neckar Löwen </h4>
  					</div>
  					
  					<div class="show" >
  						
  						<span class="time">13:<span>00</span></span>
  						
  						<h4>Polední sportovní noviny </h4>
  					</div>
  					
  					<div class="show" >
  						
  						<span class="time">13:<span>05</span></span>
  						
  						<h4>MotoGP - VC Aragonie (závod Moto3) </h4>
  					</div>
  					
					
				</li>
				
				<li class="day">
					
				</li>
				
			</ul>
		</li>
		
		<li class="item_12 channel" >
			<h3 class="channel">Nova Sport 2</h3>
			<ul class="days">
				<li class="day today">
					
  					
    					
    					<div class="show on-air" >
    						
    						<span class="progress">
    							<span class="start">09:00</span>
    							<span class="end">10:45</span>
    							<span class="bar-wrap"><span class="bar" style="width:37%;" ></span></span>
    						</span>
    						
    						<h4>Fotbal: Olympique Marseille - Montpellier HSC </h4>
    					</div>
    					
    					<div class="show" >
    						
    						<span class="time">10:<span>45</span></span>
    						
    						<h4>Cyklomagazín (4) </h4>
    					</div>
    					
    					<div class="show" >
    						
    						<span class="time">11:<span>00</span></span>
    						
    						<h4>Maxi Tip Poker Tour (17) </h4>
    					</div>
    					
    					<div class="show" >
    						
    						<span class="time">11:<span>30</span></span>
    						
    						<h4>Běhej lesy – Boletice </h4>
    					</div>
    					
    					<div class="show" >
    						
    						<span class="time">11:<span>45</span></span>
    						
    						<h4>Element (396) </h4>
    					</div>
    					
    					<div class="show" >
    						
    						<span class="time">11:<span>55</span></span>
    						
    						<h4>KITE LIFE (5) </h4>
    					</div>
    					
  					
          
				</li>
				
				<li class="day">
					
				</li>
				
			</ul>
		</li>
		
	</ul>
	<p class="more"><a href="http://tvprogram.nova.cz/" target="_blank" title="TV Program" >Celý Program <b>&#9002;</b></a></p>
</div>

<script type="text/javascript">
/* <![CDATA[ */
$("h3 span.sport1").addClass("selected");
$( ".program-preview .sport1" ).click(function() {
  $("h3 span.channel").removeClass("selected");
  $( this ).addClass("selected");
  $(".channels .item_10").css("display", "block");
  $(".channels .item_12").css("display", "none");
});
$( ".program-preview .sport2" ).click(function() {
  $("h3 span.channel").removeClass("selected");
  $( this ).addClass("selected");
  $(".channels .item_12").css("display", "block");
  $(".channels .item_10").css("display", "none");
});
/* ]]> */
</script>

</div>
<div id="dfp-rectangle" class="box dfp-rectangle">
<div class="dfp-banner">
    <div id="div-gpt-ad-rectangle-4" class="banner dfp-rectangle">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-rectangle-4');
      });
    </script></div>
</div>

</div>
</div>
</div>
</div>
<div id="bottom" class="container">
<div id="Frontend_box_content_simple_GA" class="box">

</div>
<div id="dfp-board" class="box dfp-board">
<div class="dfp-banner">
    <div id="div-gpt-ad-board-5" class="banner dfp-board">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-board-5');
      });
    </script></div>
</div>

</div>
<div id="search_anchor" class="box">
<div id="footer_search">
	<form action="/hledat" method="get" >
		<input type="text" value="" id="search-footer-input" name="q" placeholder="Hledat" />
		<button type="submit" name="searchsend" value="Hledat" ></button>
	</form>
</div>
</div>
<div id="footer" class="box">
    <div class="sub_navigation">
         <ul>
             <li class="rss_tncz"><a href="//tn.nova.cz/rss">RSS</a></li>
             <li class="rss_novasport" style="display: none;"><a href="//sport.tn.nova.cz/rss">RSS <span style="display: none;">NOVA Sport</span></a></li>
             <li><a href="http://tv.nova.cz/registrace">Newsletter</a></li>
             <!--li><a href="//tv.nova.cz/rubrika/napistenam">Napište nám</a></li-->
             <li><a href="http://tv.nova.cz/kontakty/">Kontakt a dohled</a></li>
             <li><a href="http://tv.nova.cz/gdpr/">Podmínky užití a GDPR</a></li>
             <li><a href="http://tv.nova.cz/gdpr/cookies/">Cookies</a></li>
             <li><a href="http://www.novagroup.cz/obchod/televizni-reklama">Reklama</a></li>
         </ul>
    </div>
    <div class="part_center">
         <!--ul>
              <li><a href="/aplikace-tncz">Aplikace TN.cz</a></li>
         </ul-->
         <p>
         	Společnost TV Nova s.r.o. využívá zpravodajství ČTK, jehož obsah je chráněn autorským zákonem. Přepis, šíření či další zpřístupňování tohoto obsahu či jeho části veřejnosti, a to jakýmkoliv způsobem, je bez předchozího souhlasu ČTK výslovně zakázáno.
         </p>
         <p>
			Copyright (2019) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány, přepisovány nebo redistribuovány.
         </p>
    </div>
    <div class="part_right">
         <a href="/">
           <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/logo_tn_footer.png" alt="tn.cz">
         </a>
    </div>

    <p class="copyright"> &copy; TV Nova s.r.o.</p>

    

    <script type="text/javascript" src="//trackad.cz/adtrack.php?d=tn.cz&amp;g=generic&amp;p=fixed"></script>
    <script type="text/javascript">
    /* <![CDATA[ /
    var seznam_retargeting_id = 10280;
    / ]]> */
    </script>
    <script type="text/javascript" src="//c.imedia.cz/js/retargeting.js"></script>
    <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

    

</div>
<div id="underfooter_admin" class="box">
<p><style type="text/css">
.admin-edit #underfooter {
    display: none;
}
</style></p>
</div>
</div>
</div>
</div>
</body></html>