<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html class="site_id_40 section_id_300 subsite_id_897  topic-409 topic-52321 topic-75166 topic-25458  " xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs-CZ" lang="cs-CZ" xmlns:fb="http://ogp.me/ns/fb#"><head>




<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<title>Šílená hrubka! Náhradník za Zlámala potopil Hearts  - NOVA Sport</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" >
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="fotbal, Zdeněk Zlámal, Hearts of Midlothian, chyba brankáře" />
<meta name="description" content="Zdeňka Zlámala odsunul na pozici dvojky, teď Hearts potopil obrovskou chybou. Collin Doyle na zápas s Motherwellem rozhodně nezapomene. V nastaveném týmu totiž sebral svému týmu bod." />
<meta property="og:type" content="article" />
<meta property="og:title" content="Šílená hrubka! Náhradník za Zlámala potopil Hearts" />
<meta property="article:tag" content="fotbal, Zdeněk Zlámal, Hearts of Midlothian, chyba brankáře" />
<meta property="article:published_time" content="2019-02-19T21:50:00+01:00" />
<meta property="og:description" content="Zdeňka Zlámala odsunul na pozici dvojky, teď Hearts potopil obrovskou chybou. Collin Doyle na zápas s Motherwellem rozhodně nezapomene. V nastaveném týmu totiž sebral svému týmu bod." />
<meta property="og:url" content="//sport.tn.nova.cz/clanek/silena-hrubka-nahradnik-za-zlamala-potopil-hearts.html" />
<meta property="fb:admins" content="671842155" />
<meta property="fb:app_id" content="289702381132862" />
<meta property="article:publisher" content="https://www.facebook.com/novasport" />
<meta property="og:image" content="https://img.cz.prg.cmestatic.com/media/images/600x338/Feb2019/2247684.jpg?a2ef" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/css/style.css?r=8fd8b91fa91ddbda535d5143e0c0fcc5" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/css/sport.css?r=94a04e26c2da0c552153a7a378a71464" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/shared/css/jquery/colorbox/colorbox.css?r=215" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/shared/css/loginbox.css?r=214" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/poklicka/css/uniform.css?r=211" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/default/css/mbn.css?r=211" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/shared/css/head.css?r=171983" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/40/favicon.ico?r=171983" rel="shortcut icon" />
<script type="text/javascript">
window.staticUrl = 'https://static.cz.prg.cmestatic.com/static/';
var site_id = 40;
var section_id = 300;
var subsite_id = 897;
</script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/simpleJSTemplating.js?r=171983"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/matchMedia.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/modernizr.custom.min.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/respond.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/enquire.min.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/js/jquery-1.10.2.min.js?r=171983"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/js/jquery/jquery.cookie.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/jquery.uniform.min.2.1.1.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/jquery/jquery.colorbox-min.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/third_party_auth.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/facebook.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/script.js?r=171983"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/adtrack-campaigns.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/sklik.js?r=171983"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/ga_nova.js?r=3"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/banners-responsive.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/banners-visibility.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/picturefill.min.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/BreakingNewsPluginZend.js?r=171983"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/trackOutboundLink.js?r=171983"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/dfp.js?r=1"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/gallery.js?r=1"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/adReloader.js?r=1"></script>

<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/advert.js"></script>


    <!-- Start GPT Async Tag -->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script type="text/javascript">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</script>
    <!-- End GPT Async Tag -->


	<!-- Google Tag Manager --> 
	<script>
		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-TDT99SF');
	</script>
	<!-- End Google Tag Manager-->



</head>
<body id="" >
<div id="fb-root"></div>

	<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDT99SF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript)-->



<div id="main_wrap" class="container">
<div id="cet-header" class="box">


<!-- cet header -->
<div id="crRibbon">
	<ul id="ribbonProject">
		<li id="ribbonTn"><a href="http://tn.cz" ><span>TN.cz</span></a></li>
		<li id="ribbonPrask"><a href="http://prask.tv/" ><span>Prásk</span></a></li>
		<li id="ribbonNova"><a href="http://nova.cz" ><span>Nova</span></a></li>
		<li id="ribbonNovaPlus"><a href="http://novaplus.nova.cz" ><span>Nova Plus</span></a></li>
		<li id="ribbonVoyo"><a href="http://voyo.cz"><span>VOYO</span></a></li>
		<li id="ribbonAutoTn"><a href="http://auto.tn.nova.cz/" ><span>autoTN.cz</span></a></li>
		<li id="ribbonNovaSport"><a href="http://sport.tn.nova.cz/"  class="active" ><span>Nova Sport</span></a></li>
		<li id="ribbonFanda"><a href="http://action.nova.cz" ><span>Nova Action</span></a></li>
		<li id="ribbonKrasna"><a href="http://krasna.cz" ><span>Krásná.cz</span></a></li>
		<li id="ribbonDoma"><a href="http://doma.cz"><span>Doma.cz</span></a></li>
		<li id="ribbonBlog"><a href="http://blog.cz"><span>Blog.cz</span></a></li>
	</ul>

	<div class="header-login login_status anonymous"><a class="login-btn" href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content">Přihlášení</a> <span class="raquo">&raquo;</span>&nbsp; | &nbsp;<a class="register-btn" target="_blank" href="//tv.nova.cz/registrace">Registrace</a> <span class="raquo">&raquo;</span></div>

</div>
<!-- /cet header -->
<!-- start cross-domain -->
<script src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/cross_zend.js" type="text/javascript"></script>

<script type="text/javascript">
	(function($){
        $(function() {
            window.templates = window.templates || {}
			window.templates.loginTPL = '<% if(typeof user != "undefined"){ %><div class="header-login login_status logged"><span class="login_user" ><a href="//tv.nova.cz/profil"><%=user%></a></span> | <a href="/ucet/odhlaseni" class="logoutLink">Odhlášení</a> <span class="raquo">&raquo;</span></div><% } else { %><div class="header-login login_status anonymous"><a class="login-btn" href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content">Přihlášení</a> <span class="raquo">&raquo;</span>&nbsp; | &nbsp;<a class="register-btn" target="_blank" href="//tv.nova.cz/registrace">Registrace</a> <span class="raquo">&raquo;</span></div><% }; %>';

			window.templates.HeaderloginTPL = '<% if(typeof user != "undefined"){ %><div class="header-login login_status logged" id="js_header_login"><a href="//tv.nova.cz/profil">Můj profil</a></div><% } else { %><div class="header-login login_status anonymous" id="js_header_login"><a class="login-btn" href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content">Přihlášení</a></div><% }; %>';

            var handler = function(data) {
                var username = data.user || data.username;
                var tplData = username ? {user: username} : {};
                $('.login_status').replaceWith( tmpl(window.templates.loginTPL,tplData) );
                $('#header-section .header-login').replaceWith( tmpl(window.templates.HeaderloginTPL,tplData) );
            };
			$(document).on('logged', function(e, data) { handler(data)});
            window.loginStatus && window.loginStatus.then(handler);
        });
        window.loginStatus = document.cookie.indexOf('zcmsident=0') == -1 && jQuery.get('/ajax/box/Account_Welcome/ajaxPersonCheck/')
            .then(function(resp) { return resp.logged ? {user:resp.username} : {} })

	})(jQuery);
        var xdu = '//xd.new.person.jyxo.com/';
	var xpr = 'nova';
	var xrf = 0;

	if(xdu && xpr) {
		JyxoCrossDomain.init(xdu, xpr, !!xrf);
	}
</script>
<!-- end cross-domain -->

</div>
<div id="dmp_article" class="box dmp_article">
<!-- Begin BlueKai Tag --> <script type="text/javascript">

	    
	function arrayZero(array){
		//utility function to check for the presence of, and return the first item 
		//only in an error. Null is returned when not available. 
		if (array) {
			if (array.length > 0){
				return array[0];
			}
		}
		return null;
	}
	function addMetaKeywords() {
		//split the meta keywords into individual phints. 
		var m = document.getElementsByTagName('meta');
		for (var i in m) {
			if (m[i].name == 'keywords') {
				var keywords_array = m[i].content.split(',');
				for (var i = 0; i < keywords_array.length; i++) {
					k = keywords_array[i];
					k = k.replace(/^\s*/, "").replace(/\s*$/, "");
					bk_addPageCtx('m_keyword', k);
				}
			}
		}
		
	}
	function addHtmlTags() {
		//extracts data points from the site HTML
		
		//Find the h1 tag. If the tags contains a link, then look for the 
		//embedded img tag and include the "alt" text as the "h1" phint.
		//Otherwise include the text contained within the h1 tag directly.
		var	h1 = arrayZero(document.getElementsByTagName("h1"));
		if (h1) {
			var a = arrayZero(h1.getElementsByTagName("a"));
			if (a) {
			
				var img = arrayZero(a.getElementsByTagName("img"));
				if (img) {
					bk_addPageCtx('h1', img.getAttribute("alt"));
				}
			} else {
				bk_addPageCtx('h1', h1.innerHTML);
			}
		}
		//find the first element with identified by the class, sub_title. 
		//include this as the "sub_title" phint.
		var subTitle = arrayZero(document.getElementsByClassName("sub_title"));
		if (subTitle) {
			bk_addPageCtx("sub_title", subTitle.innerHTML);
		}
		
		//Find the element with the ID "tpc_content". Loop through each of the link
		//elements included in this tag and include the link label as a "tpc_content".
		//phint
		var tpcContent = arrayZero(document.getElementsByClassName("tpc_content"));
		if (tpcContent) {
			var links = tpcContent.getElementsByTagName("a");
			if (links) {
				for (var i = 0; i < links.length; i++) {
					bk_addPageCtx("tpc_content", links[i].innerHTML);
				}			
			}
		}
		
	}
	//Main tag code below. Calls the above functions to add phints
	window.bk_async = function() {
		bk_allow_multiple_calls = true;
		bk_use_multiple_iframes = true;
		addMetaKeywords();
		addHtmlTags();
var ref = document.referrer;
    if ((ref.includes('google.') || ref.includes('yahoo.') || ref.includes('bing.') || ref.includes('facebook.') || ref.includes('linkedin.') || ref.includes('seznam.cz'))) {
        if (window.location.href.includes('utm')) {
           bk_addPageCtx('paid', 'true');
        } else {
           bk_addPageCtx('organic', 'true');
        }
    }
		BKTAG.doTag(66681, 4);
	};
	(function() {
		var scripts = document.getElementsByTagName('script')[0];
		var s = document.createElement('script');
		s.async = true;
		s.src = "//tags.bkrtx.com/js/bk-coretag.js";
		scripts.parentNode.insertBefore(s, scripts);
	}());
</script> <!-- End BlueKai Tag -->
</div>
<div id="dfp dfp-special" class="box dfp dfp-special">
<div class="dfp-banner">
    <div id="div-gpt-ad-special-0" class="banner dfp-special">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-special-0');
      });
    </script></div>
</div>

</div>
<div id="dfp-leaderboard" class="box dfp-leaderboard">
<div class="dfp-banner">
    <div id="div-gpt-ad-leaderboard-1" class="banner dfp-leaderboard">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-leaderboard-1');
      });
    </script></div>
</div>

</div>
<div id="Frontend_Box_Content_Simple" class="box">

</div>
<div id="container" class="container">
<div id="header_wrap" class="container">
<div id="meta" class="box">

</div>
<div id="Frontend_Box_Util_Asset" class="box">

</div>
<div id="Frontend_Box_Util_Gemius" class="box">

<script type="text/javascript">
	var cet_21_gemius_id = new String('bPblPcsRkan_fc3SOCj6u6Ru7Hj6oewPEQcM6wIbnoP.27');
	var pp_gemius_identifier = cet_21_gemius_id;

	// GEMIUS - řádky níže by neměly být editovány
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
	 gt.src='//gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>


</div>
<div id="box_contact" class="box box_contact">
<h3>Vaše náměty</h3>
<p class="mail"><a href="mailto:redakcesport@nova.cz">redakcesport<br />@nova.cz</a></p>
</div>
<div id="header" class="container grid_36">
<div id="logo" class="box">

<h2 class="logo">
	<a href="/" title="NOVA Sport">
      <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/sport/logo_sport_header.png?r=3" alt="NOVA Sport"/>
   </a>
</h2>

</div>
<div id="part_right" class="container part_right grid_18">
<div id="search_wrap" class="box">
<div id="search">
	<form elementHint="" method="get" action="/hledat"><dl class="zend_form">
<dt id="-label"><label for="" class="required">Hledat článek, osobnost</label></dt>
<dd id="-element">
<input type="text" name="q" id="" value="" maxlength="128"></dd>
<dt id="searchsend-label">&#160;</dt><dd id="searchsend-element">
<input type="submit" name="searchsend" id="searchsend" value="Hledat"></dd></dl></form>
</div>


<script type="text/javascript">
/* <![CDATA[ */ 
	jQuery(document).ready(function() {  
    var search_str = jQuery('#-label label').text();
    jQuery('#-element input').val(search_str);
  	jQuery('#-element input').focus(function() {
  	  if(jQuery('#-element input').val()==search_str) {
        jQuery('#-element input').val('');
      }
  	});
	});
/* ]]> */  
</script>

<a href="#search_anchor" class="search_anchor"><span>Hledej</span></a>
</div>
</div>
<div id="header-user-profile" class="box">


<div class="user-login logged-off">
    <div class="facebook_login" >
        <a href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content" class="fbLogin login-btn" title="Přihlášení"><i class="fa fa-facebook" aria-hidden="true"></i> <span>Přihlášení</span></a>
    </div>
</div>


<!-- /cet header -->
<!-- start cross-domain -->
<script type="text/javascript">
(function($){
		$(function() {
			window.templates = window.templates || {}
			window.templates.headerloginTPL = '<% if(typeof user != "undefined"){ %><div class="user-login logged-in"><a href="//tv.nova.cz/profil" class="username external-link"><%=user%></a> <a href="/ucet/odhlaseni" class="log-out" title="Odhlásit"><span>Odhlásit</span></a></div><% } else { %><div class="user-login logged-off"><div class="facebook_login"><a href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content" class="fbLogin" title="Přihlášení"><i class="fa fa-facebook" aria-hidden="true"></i><span>Přihlášení</span></a></div></div><% }; %>';

            var handler = function(data) {
                $('#header-user-profile .user-login').replaceWith( tmpl(window.templates.headerloginTPL,data) );
            };
			$(document).on('logged', function(e, data) {
				handler(data);
			});
            window.loginStatus && loginStatus.then(handler);
		});
	})(jQuery);
</script>
<!-- end cross-domain -->

</div>
</div>
<div id="navigation-dynamic" class="box">
	<input type="checkbox" id="nav-expand" />
	<ul role="navigation" class="navigation">
				<li class=""><a
	href="http://tn.nova.cz/zpravy">TN.CZ</a></li>
				<li class=""><a
	href="/">Sport</a></li>
				<li class=""><a
	href="/nhl/">NHL</a></li>
				<li class=""><a
	href="/nba">NBA</a></li>
				<li class=""><a
	href="/ufc">UFC</a></li>
				<li class=""><a
	href="/tema/409-fotbal">Fotbal</a></li>
				<li class=""><a
	href="http://sport.tn.nova.cz/tema/620-tenis">Tenis</a></li>
				<li class=""><a
	href="http://sport.tn.nova.cz/novasportopen/">Šipky</a></li>
				<li class=""><a
	href="/tema/73660-czech-rally">Czech rally</a></li>
				<li class=""><a
	href="http://tvprogram.nova.cz/">Program</a></li>
				<li class=""><a
	href="/jak-naladit/">Jak naladit?</a></li>
				<li class=""><a
	href="/vysledky">Výsledky</a></li>
			</ul>
	<label for="nav-expand" id="nav-expand-trigger">Témata</label>

<script>
$(function() {
	liWidth = 0;
	$('#navigation-dynamic ul li').each(function(index) {
    	liWidth += parseInt($(this).width(), 10);
	});

	function resizeMenu(liWidth) {
		navigationWidth = $("#navigation-dynamic ul").width();
		//console.log(navigationWidth + ' li width: ' + liWidth);

		if((liWidth + 8) >= navigationWidth) { /* + 8 = margin-left */
			$("#navigation-dynamic").attr('class', 'view-expand');
		} else {
			$("#navigation-dynamic").attr('class', '');
		}
	};
	resizeMenu(liWidth);
	$(window).resize(function(){
		resizeMenu(liWidth);
		if(jQuery(window).width() >= 960) {
			jQuery("#nav-expand").prop("checked", false);
		}
	});
});
</script>

</div>
</div>
<div id="content" class="container article_detail">
<div id="Three_col" class="box">
<div class="mainnews">
	<h3><span></span></h3>
	
	<div class="article_small">
				 
		<h4>
		<a href="//sport.tn.nova.cz/clanek/liverpool-remizoval-s-bayernem-gol-nedala-ani-barcelona-v-lyonu.html">Liverpool remizoval s Bayernem, gól nedala ani Barcelona v Lyonu </a>
		</h4>
		<div class="image">
			<a href="//sport.tn.nova.cz/clanek/liverpool-remizoval-s-bayernem-gol-nedala-ani-barcelona-v-lyonu.html" >
				<img src='https://img.cz.prg.cmestatic.com/media/images/120x67/Feb2019/2247755.jpg?2f87' id='image2247755' class='mediaImage' title='Liverpool remizoval s Bayernem 0:0' alt='Liverpool remizoval s Bayernem 0:0' />

			</a>
		</div>
	</div>
	
	<div class="article_small">
				 
		<h4>
		<a href="//sport.tn.nova.cz/clanek/navrat-biatlonove-kralovny-koukalova-zaskocila-fanousky.html">Návrat biatlonové královny? Koukalová zaskočila fanoušky </a>
		</h4>
		<div class="image">
			<a href="//sport.tn.nova.cz/clanek/navrat-biatlonove-kralovny-koukalova-zaskocila-fanousky.html" >
				<img src='https://img.cz.prg.cmestatic.com/media/images/120x67/Dec2018/2225295.jpg?9253' id='image2225295' class='mediaImage' title='Gabriela Koukalová' alt='Gabriela Koukalová' />

			</a>
		</div>
	</div>
	
	<div class="article_small">
				 
		<h4>
		<a href="//sport.tn.nova.cz/clanek/komentator-ufc-se-prorekl-zapas-mcgregora-uz-je-dohodnuty.html">Komentátor UFC se prořekl: Zápas McGregora je prý už dohodnutý! </a>
		</h4>
		<div class="image">
			<a href="//sport.tn.nova.cz/clanek/komentator-ufc-se-prorekl-zapas-mcgregora-uz-je-dohodnuty.html" >
				<img src='https://img.cz.prg.cmestatic.com/media/images/120x67/Oct2018/2192800.jpg?bb91' id='image2192800' class='mediaImage' title='Conor McGregor' alt='Conor McGregor' />

			</a>
		</div>
	</div>
	
</div>
</div>
<div id="Frontend_Box_Content_Simple_majetek" class="box">

</div>
<div id="Frontend_Box_Util_Asset_2" class="box">

</div>
<div id="left_bottom" class="container grid_32">
<div id="Frontend_Box_Article_Article" class="box article">


	





<!-- START: Article detail -->
<div class=" section-300">

 	<!-- Volby 2017? -->
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
	
	
	<div class="atricle_date">
		
			Publikováno 19. 2. 2019
		
	</div>

	
		<span class="sub_title">
			
			
			<span class="flag">Fotbal</span>
			
			<span>Neuvěřitelná chyba</span>
		</span>
	

	<h1>Šílená hrubka! Náhradník za Zlámala potopil Hearts</h1>

	

		<div class="image">
			
<a href="https://img.cz.prg.cmestatic.com/media/images/600x338/Feb2019/2247684.jpg?a2ef" class="imagelb">
	<img src='https://img.cz.prg.cmestatic.com/media/images/600x338/Feb2019/2247684.jpg?a2ef' id='image2247684' class='mediaImage' title='Collin Doyle' alt='Collin Doyle' />
</a>



			
			<div class="imginfo">
					Zdroj:
						Profimedia
			</div>
			
			
			
			
			
			
			<!--div class="facebook_count">
				<span>112</span>
			</div-->
		</div>
		<div class="image_title"></div>
		
	

<div id="social_wrap">
	<div class="social_buttons social_buttons_article">

		<!-- Facebook like button-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/cs_CZ/sdk.js#version=v2.0#xfbml=1";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-like" data-href="//sport.tn.nova.cz/clanek/silena-hrubka-nahradnik-za-zlamala-potopil-hearts.html" data-width="150" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
		<!-- END Facebook like button-->

		<!-- Twitter button-->
			<div class="wrap_twitter_button">
				<a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true" data-count="vertical" data-via="twitterapi">Tweet</a>
			</div>

			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
			</script>
		<!-- END Twitter button-->

		<!-- G plus button-->
		<div class="wrap_gplus_button">
			<div class="g-plusone" data-size="tall" ></div>
		</div>

		<script type="text/javascript">
			window.___gcfg = {lang: 'cs'};

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
		<!-- END G plus button-->

		

		<div class="clear"></div>
	</div>
</div>

	
	

		<div class="topics_list">
			<div class="tpc_label">
				Témata:
			</div>
			<div class="tpc_content">
				
					<a href="/tema/409-fotbal">fotbal</a>, 
				
					<a href="/tema/52321-zdenek-zlamal">Zdeněk Zlámal</a>, 
				
					<a href="/tema/75166-hearts-of-midlothian">Hearts of Midlothian</a>, 
				
					<a href="/tema/25458-chyba-brankare">chyba brankáře</a>
				
			</div>
		</div>
		<script> dataLayer.push({ 'event': 'page', 'category': 'fotbal' })</script>
	

<div class="article_wrap ">
	<div class="perex"><p>Zdeňka Zlámala odsunul na pozici dvojky, teď Hearts potopil obrovskou chybou. Collin Doyle na zápas s Motherwellem rozhodně nezapomene. V nastaveném týmu totiž sebral svému týmu bod.</p></div>
	
	<div class="article_body" id="text_clanku"><p>Už dva měs&iacute;ce ček&aacute; Zdeněk Zl&aacute;mal na &scaron;anci. Ze sestavy ho v t&yacute;mu Hearts of Midlothian vytlačil Collin Doyle. A kvůli němu v posledn&iacute;m z&aacute;pase při&scaron;li Hearts o body.</p><p><br />
V nastaven&eacute;m čase se v Motherwellu hr&aacute;lo 1:1 a dom&aacute;c&iacute; zahr&aacute;vali standartn&iacute; situaci t&eacute;měř z třiceti metrů. Davidu Turnbullovi se ale moc nepovedla. Lehk&aacute; střela m&iacute;řila k lev&eacute; tyči a vypadalo to, že si j&iacute; Doyle lehce st&aacute;hne.</p><p><iframe width="560" height="315" src="https://www.youtube.com/embed/IwrwOU7G2KY" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></p><p><br />
Jenže Doyle &scaron;el do z&aacute;kroku hodně ne&scaron;ikovně, m&iacute;č se od něj odrazil a zapadl do br&aacute;ny. Motherwell tak z&iacute;skal tři body zadarmo a dostal se na dva body k &scaron;est&eacute; př&iacute;čce zaji&scaron;ťuj&iacute;c&iacute; skupinu o titul.</p></div>

	


	


	<div class="author"><span>hp</span> <span>TN.cz</span> </div>


</div>

	<div class="clear"></div>
</div>
<!-- END: Article detail -->


<script>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</script>

</div>
<div id="Frontend_Box_Article_RelatedStrossle" class="box box_external_articles">
<div  data-spklw-widget="widget-5936fc163585b"></div>

</div>
</div>
<div id="right_bottom" class="container right_article_detail grid_16">
<div id="Frontend_Box_Article_RelatedByTopicsCombinedSplit" class="box">



 <div class="box_blue">

    
	
	
	
		
		<h2>Související články</h2>
	
	
	
		<div class="article_small">
		  
			<h4><a href="//sport.tn.nova.cz/clanek/brankar-zlamal-miri-do-skotska-chytat-by-mel-tam-kde-hral-skacel.html">Brankář Zlámal míří do Skotska! Chytat by měl tam, kde hrál Skácel</a></h4>
			<a href="//sport.tn.nova.cz/clanek/brankar-zlamal-miri-do-skotska-chytat-by-mel-tam-kde-hral-skacel.html" class="image ">
                    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="https://img.cz.prg.cmestatic.com/media/images/250x140/May2018/2147436.jpg?02e5" media="(max-width: 480px)">      <source srcset="https://img.cz.prg.cmestatic.com/media/images/320x180/May2018/2147436.jpg?02e5" media="(max-width: 599px)">            <source srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/May2018/2147436.jpg?02e5">
      <!--[if IE 9]></video><![endif]-->
      <img srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/May2018/2147436.jpg?02e5" id="image2147436" class="mediaImage" title="Zdeněk Zlámal" alt="Zdeněk Zlámal">
  </picture>
  
                
                
                
                
				
				

                <!-- Volby 2017? -->
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                
                
				                 
				
				
            </a> 
			<!--  -->
		</div>
	

    
	
	
	
	
	
		<div class="article_small">
		  
			<h4><a href="//sport.tn.nova.cz/clanek/to-byla-sou-cesky-golman-sokoval-ve-skotsku-svou-rozcvickou.html">To byla šou! Český gólman šokoval ve Skotsku svou rozcvičkou</a></h4>
			<a href="//sport.tn.nova.cz/clanek/to-byla-sou-cesky-golman-sokoval-ve-skotsku-svou-rozcvickou.html" class="image video">
                    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="https://img.cz.prg.cmestatic.com/media/images/250x140/Aug2018/2171356.jpg?d41d" media="(max-width: 480px)">      <source srcset="https://img.cz.prg.cmestatic.com/media/images/320x180/Aug2018/2171356.jpg?d41d" media="(max-width: 599px)">            <source srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Aug2018/2171356.jpg?d41d">
      <!--[if IE 9]></video><![endif]-->
      <img srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Aug2018/2171356.jpg?d41d" id="image2171356" class="mediaImage" title="Rozcvička Bobbyho Zlámala" alt="Rozcvička Bobbyho Zlámala">
  </picture>
  
                
                
                
                
				
				

                <!-- Volby 2017? -->
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                
                
				                 
				
				
            </a> 
			<!--  -->
		</div>
	

    
	
	
	
	
	
		<div class="article_small">
		  
			<h4><a href="//sport.tn.nova.cz/clanek/nechutny-utok-na-zlamala-cesky-golman-dostal-pesti-od-fanouska.html">Odporný útok na Zlámala! Český gólman dostal pěstí od fanouška</a></h4>
			<a href="//sport.tn.nova.cz/clanek/nechutny-utok-na-zlamala-cesky-golman-dostal-pesti-od-fanouska.html" class="image ">
                    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="https://img.cz.prg.cmestatic.com/media/images/250x140/Nov2018/2203532.jpg?d41d" media="(max-width: 480px)">      <source srcset="https://img.cz.prg.cmestatic.com/media/images/320x180/Nov2018/2203532.jpg?d41d" media="(max-width: 599px)">            <source srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Nov2018/2203532.jpg?d41d">
      <!--[if IE 9]></video><![endif]-->
      <img srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Nov2018/2203532.jpg?d41d" id="image2203532" class="mediaImage" title="Zdeněk Zlámal" alt="Zdeněk Zlámal">
  </picture>
  
                
                
                
                
				
				

                <!-- Volby 2017? -->
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                
                
				                 
				
				
            </a> 
			<!--  -->
		</div>
	





 </div>

</div>
<div id="dfp-rectangle" class="box dfp-rectangle">
<div class="dfp-banner">
    <div id="div-gpt-ad-rectangle-2" class="banner dfp-rectangle">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-rectangle-2');
      });
    </script></div>
</div>

</div>
<div id="promo1" class="box box_promo">

</div>
<div id="Frontend_Box_Article_RelatedByTopicsCombinedSplit2" class="box">



 <div class="box_blue">

    
	
	
	
	
	
		
		 <!-- list opening -->
	
		<div class="article_small">
		  
			<h4><a href="//sport.tn.nova.cz/clanek/zlamal-promluvil-o-napadeni-tohle-rekl-o-skotskych-fanouscich.html">Zlámal promluvil o napadení, tohle řekl o skotských fanoušcích</a></h4>
			<a href="//sport.tn.nova.cz/clanek/zlamal-promluvil-o-napadeni-tohle-rekl-o-skotskych-fanouscich.html" class="image ">
                    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="https://img.cz.prg.cmestatic.com/media/images/250x140/Nov2018/2203530.jpg?d41d" media="(max-width: 480px)">      <source srcset="https://img.cz.prg.cmestatic.com/media/images/320x180/Nov2018/2203530.jpg?d41d" media="(max-width: 599px)">            <source srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Nov2018/2203530.jpg?d41d">
      <!--[if IE 9]></video><![endif]-->
      <img srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Nov2018/2203530.jpg?d41d" id="image2203530" class="mediaImage" title="Zdeněk Zlámal" alt="Zdeněk Zlámal">
  </picture>
  
                
                
                
                
				
				

                <!-- Volby 2017? -->
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                
                
				                 
				
				
            </a> 
			<!--  -->
		</div>
	

    
	
	
	
	
	
		<div class="article_small">
		  
			<h4><a href="//sport.tn.nova.cz/clanek/kruta-zprava-pro-bohemku-brankar-zlamal-utika-do-turecka.html">Krutá zpráva pro Bohemku: Brankář Zlámal utíká do Turecka!</a></h4>
			<a href="//sport.tn.nova.cz/clanek/kruta-zprava-pro-bohemku-brankar-zlamal-utika-do-turecka.html" class="image ">
                    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="https://img.cz.prg.cmestatic.com/media/images/250x140/Jul2016/1892405.jpg?d41d" media="(max-width: 480px)">      <source srcset="https://img.cz.prg.cmestatic.com/media/images/320x180/Jul2016/1892405.jpg?d41d" media="(max-width: 599px)">            <source srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Jul2016/1892405.jpg?d41d">
      <!--[if IE 9]></video><![endif]-->
      <img srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Jul2016/1892405.jpg?d41d" id="image1892405" class="mediaImage" title="Zdeněk Zlámal" alt="Zdeněk Zlámal">
  </picture>
  
                
                
                
                
				
				

                <!-- Volby 2017? -->
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                
                
				                 
				
				
            </a> 
			<!--  -->
		</div>
	

    
	
	
	
	
	
		<div class="article_small">
		  
			<h4><a href="//sport.tn.nova.cz/clanek/velka-kuriozita-golman-zlamal-zlomil-tyc-brana-se-pak-menila.html">Velká kuriozita: Gólman Zlámal zlomil tyč. Čtvrt hodiny se nehrálo!</a></h4>
			<a href="//sport.tn.nova.cz/clanek/velka-kuriozita-golman-zlamal-zlomil-tyc-brana-se-pak-menila.html" class="image ">
                    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="https://img.cz.prg.cmestatic.com/media/images/250x140/Apr2018/2132891.jpg?d41d" media="(max-width: 480px)">      <source srcset="https://img.cz.prg.cmestatic.com/media/images/320x180/Apr2018/2132891.jpg?d41d" media="(max-width: 599px)">            <source srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Apr2018/2132891.jpg?d41d">
      <!--[if IE 9]></video><![endif]-->
      <img srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Apr2018/2132891.jpg?d41d" id="image2132891" class="mediaImage" title="Zdeněk Zlámal" alt="Zdeněk Zlámal">
  </picture>
  
                
                
                
                
				
				

                <!-- Volby 2017? -->
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                
                
				                 
				
				
            </a> 
			<!--  -->
		</div>
	

    
	
	
	
	
	
		<div class="article_small">
		  
			<h4><a href="//sport.tn.nova.cz/clanek/brankar-zlina-hrdym-tatou-fotka-se-synem-a-vtipek-pro-fanousky.html">Brankář Zlína hrdým tátou! FOTKA se synem a vtípek pro fanoušky</a></h4>
			<a href="//sport.tn.nova.cz/clanek/brankar-zlina-hrdym-tatou-fotka-se-synem-a-vtipek-pro-fanousky.html" class="image ">
                    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="https://img.cz.prg.cmestatic.com/media/images/250x140/Apr2018/2134090.jpg?cb58" media="(max-width: 480px)">      <source srcset="https://img.cz.prg.cmestatic.com/media/images/320x180/Apr2018/2134090.jpg?cb58" media="(max-width: 599px)">            <source srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Apr2018/2134090.jpg?cb58">
      <!--[if IE 9]></video><![endif]-->
      <img srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Apr2018/2134090.jpg?cb58" id="image2134090" class="mediaImage" title="Zdeněk Zlámal" alt="Zdeněk Zlámal">
  </picture>
  
                
                
                
                
				
				

                <!-- Volby 2017? -->
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                
                
				                 
				
				
            </a> 
			<!--  -->
		</div>
	

    
	
	
	
	
	
		<div class="article_small">
		  
			<h4><a href="//sport.tn.nova.cz/clanek/sport/fotbal/premier-league/golman-byl-za-saska-citizens-vyhrali-i-diky-teto-hrubce.html">Gólman byl za ŠAŠKA! Citizens vyhráli i díky této hrubce</a></h4>
			<a href="//sport.tn.nova.cz/clanek/sport/fotbal/premier-league/golman-byl-za-saska-citizens-vyhrali-i-diky-teto-hrubce.html" class="image video">
                    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="https://img.cz.prg.cmestatic.com/media/images/250x140/Apr2015/1747991.jpg?d41d" media="(max-width: 480px)">      <source srcset="https://img.cz.prg.cmestatic.com/media/images/320x180/Apr2015/1747991.jpg?d41d" media="(max-width: 599px)">            <source srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Apr2015/1747991.jpg?d41d">
      <!--[if IE 9]></video><![endif]-->
      <img srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Apr2015/1747991.jpg?d41d" id="image1747991" class="mediaImage" title="Chyba brankáře Aston Villy" alt="Chyba brankáře Aston Villy">
  </picture>
  
                
                
                
                
				
				

                <!-- Volby 2017? -->
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                
                
				                 
				
				
            </a> 
			<!--  -->
		</div>
	

    
	
	
	
	
	
		<div class="article_small">
		  
			<h4><a href="//sport.tn.nova.cz/clanek/boltovi-sanci-nedali-brankar-je-potopil-obri-minelou.html">Boltovi šanci nedali, brankář je potopil obří minelou</a></h4>
			<a href="//sport.tn.nova.cz/clanek/boltovi-sanci-nedali-brankar-je-potopil-obri-minelou.html" class="image ">
                    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="https://img.cz.prg.cmestatic.com/media/images/250x140/Nov2018/2205240.jpg?f80f" media="(max-width: 480px)">      <source srcset="https://img.cz.prg.cmestatic.com/media/images/320x180/Nov2018/2205240.jpg?f80f" media="(max-width: 599px)">            <source srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Nov2018/2205240.jpg?f80f">
      <!--[if IE 9]></video><![endif]-->
      <img srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Nov2018/2205240.jpg?f80f" id="image2205240" class="mediaImage" title="Nešťastník zápasu" alt="Nešťastník zápasu">
  </picture>
  
                
                
                
                
				
				

                <!-- Volby 2017? -->
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                
                
				                 
				
				
            </a> 
			<!--  -->
		</div>
	

    
	
	
	
	
	
		<div class="article_small">
		  
			<h4><a href="//sport.tn.nova.cz/clanek/sport/fotbal/dalsi-fotbal/fanousci-se-tesi-na-bitvu-bayernu-s-barcelonou-v-mnichove-bylo-na-treninku-narvano.html">Fanoušci se těší na bitvu Bayernu s Barcelonou. V Mnichově bylo na tréninku narváno</a></h4>
			<a href="//sport.tn.nova.cz/clanek/sport/fotbal/dalsi-fotbal/fanousci-se-tesi-na-bitvu-bayernu-s-barcelonou-v-mnichove-bylo-na-treninku-narvano.html" class="image video">
                    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="https://img.cz.prg.cmestatic.com/media/images/250x140/Jul2013/1533937.jpg?d41d" media="(max-width: 480px)">      <source srcset="https://img.cz.prg.cmestatic.com/media/images/320x180/Jul2013/1533937.jpg?d41d" media="(max-width: 599px)">            <source srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Jul2013/1533937.jpg?d41d">
      <!--[if IE 9]></video><![endif]-->
      <img srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Jul2013/1533937.jpg?d41d" id="image1533937" class="mediaImage" title="1533936" alt="1533936">
  </picture>
  
                
                
                
                
				
				

                <!-- Volby 2017? -->
                
                	
				                   
				    	
				    					     	
                
                
                
				                 
				
				
            </a> 
			<!--  -->
		</div>
	





 </div>

</div>
<div id="promo2" class="box box_promo">

</div>
<div id="Frontend_Box_Article_RelatedByTopicsCombinedSplit3" class="box box_blue">



 <div class="box_blue">

    
	
	
	
	
	
		
		 <!-- list opening -->
	
		<div class="article_small">
		  
			<h4><a href="//sport.tn.nova.cz/clanek/sport/fotbal/dalsi-fotbal/tohle-nemam-zapotrebi-rekl-si-po-rasistickych-urazkach-constant-a-odesel-ze-hriste.html">Tohle nemám zapotřebí, řekl si po rasistických urážkách Constant a odešel ze hřiště</a></h4>
			<a href="//sport.tn.nova.cz/clanek/sport/fotbal/dalsi-fotbal/tohle-nemam-zapotrebi-rekl-si-po-rasistickych-urazkach-constant-a-odesel-ze-hriste.html" class="image ">
                    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="https://img.cz.prg.cmestatic.com/media/images/250x140/Jul2013/1533969.jpg?d41d" media="(max-width: 480px)">      <source srcset="https://img.cz.prg.cmestatic.com/media/images/320x180/Jul2013/1533969.jpg?d41d" media="(max-width: 599px)">            <source srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Jul2013/1533969.jpg?d41d">
      <!--[if IE 9]></video><![endif]-->
      <img srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Jul2013/1533969.jpg?d41d" id="image1533969" class="mediaImage" title="Kévin Constant" alt="Kévin Constant">
  </picture>
  
                
                
                
                
				
				

                <!-- Volby 2017? -->
                
                	
				                   
				    	
				    					     	
                
                
                
				                 
				
				
            </a> 
			<!--  -->
		</div>
	

    
	
	
	
	
	
		<div class="article_small">
		  
			<h4><a href="//sport.tn.nova.cz/clanek/sport/championsleague/zpravodajstvi/miliony-na-dosah.html">Plzeň už je v Lize mistrů a počítá miliony, alespoň na papíře</a></h4>
			<a href="//sport.tn.nova.cz/clanek/sport/championsleague/zpravodajstvi/miliony-na-dosah.html" class="image ">
                    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="https://img.cz.prg.cmestatic.com/media/images/250x140/Jun2013/1509899.jpg?d41d" media="(max-width: 480px)">      <source srcset="https://img.cz.prg.cmestatic.com/media/images/320x180/Jun2013/1509899.jpg?d41d" media="(max-width: 599px)">            <source srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Jun2013/1509899.jpg?d41d">
      <!--[if IE 9]></video><![endif]-->
      <img srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Jun2013/1509899.jpg?d41d" id="image1509899" class="mediaImage" title="Viktoria Plzeň má titul" alt="Viktoria Plzeň má titul">
  </picture>
  
                
                
                
                
				
				

                <!-- Volby 2017? -->
                
                	
				                   
				    	
				    					     	
                
                
                
				                 
				
				
            </a> 
			<!--  -->
		</div>
	

    
	
	
	
	
	
		<div class="article_small">
		  
			<h4><a href="//sport.tn.nova.cz/clanek/sport/fotbal/dalsi-fotbal/higuain-v-realu-skoncil-z-madridu-se-stehuje-do-neapole.html">Higuaín v Realu skončil. Z Madridu se stěhuje do Neapole</a></h4>
			<a href="//sport.tn.nova.cz/clanek/sport/fotbal/dalsi-fotbal/higuain-v-realu-skoncil-z-madridu-se-stehuje-do-neapole.html" class="image ">
                    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="https://img.cz.prg.cmestatic.com/media/images/250x140/Jul2013/1534142.jpg?d41d" media="(max-width: 480px)">      <source srcset="https://img.cz.prg.cmestatic.com/media/images/320x180/Jul2013/1534142.jpg?d41d" media="(max-width: 599px)">            <source srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Jul2013/1534142.jpg?d41d">
      <!--[if IE 9]></video><![endif]-->
      <img srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Jul2013/1534142.jpg?d41d" id="image1534142" class="mediaImage" title="Gonzalo Higuaín" alt="Gonzalo Higuaín">
  </picture>
  
                
                
                
                
				
				

                <!-- Volby 2017? -->
                
                	
				                   
				    	
				    					     	
                
                
                
				                 
				
				
            </a> 
			<!--  -->
		</div>
	

    
	
	
	
	
	
		<div class="article_small">
		  
			<h4><a href="//sport.tn.nova.cz/clanek/sport/fotbal/premier-league/video-parodie-rooney-na-kolobezce-nahani-autobus-chelsea.html">VIDEO: PARODIE! Rooney na koloběžce nahání autobus Chelsea</a></h4>
			<a href="//sport.tn.nova.cz/clanek/sport/fotbal/premier-league/video-parodie-rooney-na-kolobezce-nahani-autobus-chelsea.html" class="image video">
                    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="https://img.cz.prg.cmestatic.com/media/images/250x140/Jul2013/1534425.jpg?d41d" media="(max-width: 480px)">      <source srcset="https://img.cz.prg.cmestatic.com/media/images/320x180/Jul2013/1534425.jpg?d41d" media="(max-width: 599px)">            <source srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Jul2013/1534425.jpg?d41d">
      <!--[if IE 9]></video><![endif]-->
      <img srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Jul2013/1534425.jpg?d41d" id="image1534425" class="mediaImage" title="Rooney nahání autobus Chelsea" alt="Rooney nahání autobus Chelsea">
  </picture>
  
                
                
                
                
				
				

                <!-- Volby 2017? -->
                
                	
				                   
				    	
				    					     	
                
                
                
				                 
				
				
            </a> 
			<!--  -->
		</div>
	

    
	
	
	
	
	
		<div class="article_small">
		  
			<h4><a href="//sport.tn.nova.cz/clanek/sport/fotbal/dalsi-fotbal/messi-se-za-me-v-barcelone-primluvil-priznal-jeji-novy-trener.html">Messi se za mě v Barceloně přimluvil, přiznal její nový trenér</a></h4>
			<a href="//sport.tn.nova.cz/clanek/sport/fotbal/dalsi-fotbal/messi-se-za-me-v-barcelone-primluvil-priznal-jeji-novy-trener.html" class="image ">
                    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="https://img.cz.prg.cmestatic.com/media/images/250x140/Mar2013/1476121.jpg?d41d" media="(max-width: 480px)">      <source srcset="https://img.cz.prg.cmestatic.com/media/images/320x180/Mar2013/1476121.jpg?d41d" media="(max-width: 599px)">            <source srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Mar2013/1476121.jpg?d41d">
      <!--[if IE 9]></video><![endif]-->
      <img srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Mar2013/1476121.jpg?d41d" id="image1476121" class="mediaImage" title="Lionel Messi" alt="Lionel Messi">
  </picture>
  
                
                
                
                
				
				

                <!-- Volby 2017? -->
                
                	
				                   
				    	
				    					     	
                
                
                
				                 
				
				
            </a> 
			<!--  -->
		</div>
	

    
	
	
	
	
	
		<div class="article_small">
		  
			<h4><a href="//sport.tn.nova.cz/clanek/sport/fotbal/evropske-pohary/spartu-v-hackenu-neceka-nic-lehkeho-zvlastni-motivaci-ma-kadlec.html">Spartu v Häckenu nečeká nic lehkého, zvláštní motivaci má Kadlec</a></h4>
			<a href="//sport.tn.nova.cz/clanek/sport/fotbal/evropske-pohary/spartu-v-hackenu-neceka-nic-lehkeho-zvlastni-motivaci-ma-kadlec.html" class="image ">
                    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="https://img.cz.prg.cmestatic.com/media/images/250x140/Jul2013/1532690.jpg?d41d" media="(max-width: 480px)">      <source srcset="https://img.cz.prg.cmestatic.com/media/images/320x180/Jul2013/1532690.jpg?d41d" media="(max-width: 599px)">            <source srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Jul2013/1532690.jpg?d41d">
      <!--[if IE 9]></video><![endif]-->
      <img srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Jul2013/1532690.jpg?d41d" id="image1532690" class="mediaImage" title="Sparta v Jihlavě řádila" alt="Sparta v Jihlavě řádila">
  </picture>
  
                
                
                
                
				
				

                <!-- Volby 2017? -->
                
                	
				                   
				    	
				    					     	
                
                
                
				                 
				
				
            </a> 
			<!--  -->
		</div>
	
		

	



 </div>

</div>
<div id="promo3" class="box box_promo">

</div>
</div>
</div>
<div id="bottom" class="container">
<div id="Frontend_box_content_simple_GA" class="box">
<p>&nbsp;</p>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3666175-35']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</div>
<div id="dfp-board" class="box dfp-board">
<div class="dfp-banner">
    <div id="div-gpt-ad-board-3" class="banner dfp-board">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-board-3');
      });
    </script></div>
</div>

</div>
<div id="search_anchor" class="box">
<div id="footer_search">
	<form action="/hledat" method="get" >
		<input type="text" value="" id="search-footer-input" name="q" placeholder="Hledat" />
		<button type="submit" name="searchsend" value="Hledat" ></button>
	</form>
</div>
</div>
<div id="footer" class="box">
    <div class="sub_navigation">
         <ul>
             <li class="rss_tncz"><a href="//tn.nova.cz/rss">RSS</a></li>
             <li class="rss_novasport" style="display: none;"><a href="//sport.tn.nova.cz/rss">RSS <span style="display: none;">NOVA Sport</span></a></li>
             <li><a href="//tv.nova.cz/registrace">Newsletter</a></li>
             <!--li><a href="//tv.nova.cz/rubrika/napistenam">Napište nám</a></li-->
             <li><a href="//tv.nova.cz/kontakty/">Kontakt a dohled</a></li>
             <li><a href="//tv.nova.cz/gdpr/">Podmínky užívání a GDPR</a></li>
             <li><a href="//tv.nova.cz/gdpr/cookies/">Cookies</a></li>
             <li><a href="http://www.novagroup.cz/obchod/televizni-reklama">Reklama</a></li>
         </ul>
    </div>
    <div class="part_center">
         <!--ul>
              <li><a href="/aplikace-tncz">Aplikace TN.cz</a></li>
         </ul-->
         <p>
         	Společnost TV Nova s.r.o. využívá zpravodajství ČTK, jehož obsah je chráněn autorským zákonem. Přepis, šíření či další zpřístupňování tohoto obsahu či jeho části veřejnosti, a to jakýmkoliv způsobem, je bez předchozího souhlasu ČTK výslovně zakázáno.
         </p>
         <p>
			Copyright (2019) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány, přepisovány nebo redistribuovány.
         </p>
    </div>
    <div class="part_right">
         <a href="/">
           <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/logo_tn_footer.png" alt="tn.cz">
         </a>
    </div>

    <p class="copyright"> &copy; TV Nova s.r.o.</p>

    

    <script type="text/javascript">
      //odeslání události bez jakékoliv podmínky, teoreticky by měl být ekvivalentem pageview s neblokovaným JavaScriptem
      ga('send', 'event', 'AdBlock_Test', 'JS_enabled', {'nonInteraction': 1});
      //pokud najdu jakýkoliv obsah v proměnné advert, odešlu událost, že reklama nebyla blokovaná
      if (typeof advert != "undefined") {
        ga('send', 'event', 'AdBlock_Test', 'Advert_enabled', {'nonInteraction': 1});
      }

    </script>
    <script type="text/javascript" src="//trackad.cz/adtrack.php?d=tn.cz&amp;g=generic&amp;p=fixed"></script>
    <script type="text/javascript">
    /* <![CDATA[ /
    var seznam_retargeting_id = 10280;
    / ]]> */
    </script>
    <script type="text/javascript" src="//c.imedia.cz/js/retargeting.js"></script>
    <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

    

</div>
</div>
</div>
</div>
</body></html>